Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rodrigo Menezes Santos

problemas com audio com a nova formatacao

Recommended Posts

preciso de ajuda meu pc windows  7 ultimate 4 anos sem formatacao mas o hd ,,comecou a travar muitos bad bloks ,,pois bem comprei hd novo e um cd do windows 7 ultimate para formatar nenhum drive que baixei de audio fonciona a mensagem diz nenhum alto falante ou fone de ouvido conectado,,tudo que pesquizei ate agora diz que minha placa de audio esta estragada mas quando eu coloco meu hd antigo com o mesmo windows o som abre fik normal ja nao sei mais o que fazer se alguem puder me ajudar por favor 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rodrigo Menezes Santos Verifique a marca e modelo da placa-mãe e tente pegar os drivers de áudio direto do site do fabricante.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual modelo da placa-mãe para que possamos lhe ajudar a solucionar, ja que com outro HD o som funciona normal, logo não é a placa de audio on board estragada. Outra coisa, verifica no gerenciador de dispositivos se a algo assinalando problemas com o drive (a placa) de audio.

Editado por jose84
acrescentar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×