Ir ao conteúdo
  • Cadastre-se
Eduardo Falcão Teixeira

Placa de vídeo indo para 0% de uso

Recommended Posts

Boa noite pessoal. Eu comprei um pc recentemente com uma 1080 ti da EVGA, 16 GB de ram e um I7 8700K, porém em vários jogos eu estou tendo drops do uso da GPU para 0%, ou seja, a tela congela por uns 2 segundos e depois volta ao normal. E outra coisa, ela sempre fica em torno de 70% de uso, nunca de 90 para cima. O uso da CPU nunca passa dos 50%, então provavelmente não é gargalo. 

adicionado 11 minutos depois

Fiz o teste de estresse por  4 minutos, acho que não deu nada de anormal.

 

5b6d25051db7c_CapturadeTela(3).thumb.png.2086a05defaf2010af1fe83acbe5505e.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

tente atualizar os drivers da sua maquina todos eles, principalmente o da GPU.

Vi poucas vezes a placa ir a 0% geralmente o problema é quando vai a 100% ehhehe, faça os testes tire um print do '' GERENCIADOR DE DISPOSITIVOS'' e mande por favor, obrigado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×