Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá, tenho um micro system LBT N555AV,e as vezes quando vibra muito as caxa dela o audio fica baixo e chiando ae eu do uma mexida na ponta do cabo rca que vai no auxiliar vouta será mal contato no cabo ou na entrada ??? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser solda fria no conector interno do aparelho, para ter certeza troque o cabo RCA.

Se resolver, o problema era no cabo mesmo, agora se a falha continuar, será mau contato nas soldas do conector para a placa....

Compartilhar este post


Link para o post
Compartilhar em outros sites

entao troquei os cabos e continuou com mal contato e tipo se eu soltar o rca e soldar de novo resolve (Se for mal contato na solda)

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, dennis felix disse:

entao troquei os cabos e continuou com mal contato e tipo se eu soltar o rca e soldar de novo resolve (Se for mal contato na solda)

@dennis felix Sim! como não resolveu a troca do cabo RCA, o problema é realmente nas soldas dos conectores internos do aparelho... (isso é até comum!)

Compartilhar este post


Link para o post
Compartilhar em outros sites

tinha quebrado na solda eu resoldei fico zero kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×