Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paes Kappler

Segunda vez hoje dando Tela Azul

Recommended Posts

Como relatei acima é a segunda vez hoje q tenho o problema do pc começar a travar e posteriormente aparecer a tela azul:

Então gostaria do auxílio de vcs para saber se o problema está mais provavelmente vinculado a memória ram ou se seria outra coisa?

IMG_20180810_102107_HDR.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Paes Kappler Quais atividades você estava fazendo antes do travamento?

Editado por Hukers
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual as configurações do seu computador ?

Processador

placa-mãe

memória

fonte (marca e modelo exato)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava com o google aberto e conversando no Skype. Quando fui para o google a página do site começou a travar até q apareceu a tela azul.

adicionado 4 minutos depois

@diogoprata

 

Mobo: GA-78LMT - S2P

Processador: AMD FX-6300

Ram: 8gb

VGA: AMD Radeon R7 200 Series

Fonte: Corsair 500

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu recomendo você setar as configurações de clock, tensão do processador bem como da memória RAM na BIOS, este chipset em conjunto com os FX 6000 + é bem problemático e tende a acontecer problemas do gênero.

Recomendo trocar a pasta térmica do seu processador e em seguida setar o mesmo manualmente para operar a 4,0Ghz e desabilitar o turbo core. Segue link de um tópico para lhe auxiliar no assunto.

 

Editado por diogoprata
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! Farei os procedimentos sugeridos e posto aqui se foi satisfatório.

 

Att

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×