Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
khallouf

placa-mãe Gigabyte Z370M AORUS GAMING não faz XMP

Recommended Posts

Boa tarde a todos, fiquei na dúvida, sobre tópico, se é placa-mãe ou memória, comprei  a placa Z370M AORUS GAMING junto processador 8600k , Wc H80i, fonte corasir 550 e memória Kingston Fury 2400, tudo novo.

Fiz overcloock padrão da placa ate 4.7 no processador e foi tranquilo, mas quando tentei ativar o XMP mesmo me dando perfil 1 (somente um perfil e sem informar valor do mhz) desse perfil não ativa, reinicio a maquina fica marcado o perfil e não ativa, tentei de tudo mudando slotes e etc e não deu certo.

Alguém sabe porque?

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 10/08/2018 às 13:36, khallouf disse:

Boa tarde a todos, fiquei na dúvida, sobre tópico, se é placa-mãe ou memória, comprei  a placa Z370M AORUS GAMING junto processador 8600k , Wc H80i, fonte corasir 550 e memória Kingston Fury 2400, tudo novo.

Meus pêsames pelo WC, foi uma compra ruim.

 

Em 10/08/2018 às 13:36, khallouf disse:

Fiz overcloock padrão da placa ate 4.7 no processador e foi tranquilo, mas quando tentei ativar o XMP mesmo me dando perfil 1 (somente um perfil e sem informar valor do mhz) desse perfil não ativa, reinicio a maquina fica marcado o perfil e não ativa, tentei de tudo mudando slotes e etc e não deu certo.

Alguém sabe porque?

Comece resetando a BIOS. Depois, ative o XMP (que nem é lá essas coisas, mas...). E aí, faça o OC do processador manualmente, sem usar esses OC automáticos que não prestam. Isso já deve resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ok, vou fazer isso, valeu

 

adicionado 5 minutos depois

Meus pêsames pelo WC, foi uma compra ruim.

 

Quanto a WC por estar lacrado por 250.00 achei excelente compra, ja que H45 esta nesse preço

E esta segurando a temperatura, mas confesso que não pesquisei sobre ele e ainda continuo sem saber, mas como eu disse 250.00 achei boa compra.  

Capturar.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×