Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Bom vamos lá, não é a primeira vez que peço ajuda aqui. Ultimamente comprei uma Randeon R5 230 e uma fonte BLUECASE 500 PCF, assim que eu instalo a placa de vídeo o computador para de dar vídeo, já instalei outras placa no PC era uma GT 220 já tentei instalar drives e etc.. porém nada. Hoje reparei que não é so o monitor que liga, mas, com ele o teclado, mouse e cabo da internet. A maquina estava dando védeo na on-board até um tempo atras(com a placa no pc) agora não da vídeo nem na on-board nem off-bord.

CONFIG PC

 

FONTE: BLUECASE 500W
MEMORIA: 4GB

PROCESSADOR: Core i3-2100 @3.10GHz
PLACA-MÃE: INTEL DH61 WW

Agradeço muita a quem me ajudar ♥

Editado por FlaaiK

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola bom seu pc liga e faz um beep longo ou ele liga e nao faz nenhum beep sem imagem ou liga sem imagem e sem o beep

 

Bom dependendo do caso sua placa de video pode estar com defeito ou deve ter sugeira no slot dela ou da memoria ram

 

Nesse caso sugiro testala em outro pc se la funcionar de boa entao sua placa-mãe esta com defeito 

Caso ao contrario sua placa de video ja era

Espero ter ajudado

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja tentou ligar ele sem a placa de video so com a onboard se pegar de boa talvez e a placa de video que ta com defeito mas tenta ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×