Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RKaweKikuchi

Chuvisco colorido no monitor

Recommended Posts

Minha placa apresentou um problema como na imagem antes de levar a algum técnico gostaria de ouvir opiniões sobre o que pode ser se vale a pena arrumar

A placa: Nvidia gtx 760 msi hawk 2gb

Problema 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diga-nos as especificações completas (incluindo a fonte e o modelo) do seu computador, assim podemos analisar melhor o problema, mas isso ai tá parecendo muito problema da placa de vídeo. Faça esses testes:

  • Experimente reinstalar os drivers de vídeo.
  • Veja se não são os cabos do monitor que estão mal conectados ou então quebrados.
  • Tente remover a placa de vídeo do computador e então ligar o cabo do monitor na saída de vídeo onboard (da própria placa-mãe) e veja se o problema continua. Se não continuar, provavelmente é a placa de vídeo, a fonte ou então as duas. Se continuar, provavelmente é o cabo ou o monitor.
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Especificação completa

Processador Core i5 4570 3.20Ghz

Memoria 8GB DDR3

placa-mãe gigabyte GA H87M

Fonte aerocool Strike X 600W

 

Primeira coisa que fiz foi reinstalar os drives nao funcionou depois liguei o cabo do monitor na saida de video da placa-mãe e resolveu dai tirei a conclusao que seria a placa de vídeo. Um detalhe que esqueci de mencionar e que 1 mes antes desse acontecimento um fan parou de girar a placa de video estava funcionanda apenas com um fan nesse periodo nao usei muito o computador hoje fui ligar e ja iniciou desse jeito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece problema mesmo na placa. Pode ter relação com apenas um fan funcionando (ela poderia operar acima da temperatura de projeto). Nesse caso, talvez seja necessário fazer algum reparo de bga da placa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, mattaus disse:

Parece problema mesmo na placa. Pode ter relação com apenas um fan funcionando (ela poderia operar acima da temperatura de projeto). Nesse caso, talvez seja necessário fazer algum reparo de bga da placa.

E voce acha que vale a pena fazer algum reparo nela?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×