Ir ao conteúdo
  • Cadastre-se
Victor Luis

Computador sem dar vídeo: técnico alegou defeito na fonte PCYes! Electro 430 V2

Posts recomendados

Boa Tarde meus Companheiros , 

 

A alguns dias abri um topico solicitando uma ajuda pois minha cpu nao dava video ! Apos varias tentativas decidi levar numa assistencia tecnica 

 

Antes de tudo essas sao minhas configurações :

 

placa-mãe : M5A97 L.E R2.0 CrossfireX

Placa de Video : GTX1050 2gb

Processador: Amd FX-4300

Memorias : 8gb DDR3 (2x4) 1333mhz 

Fonte : PCyes 430w 80 plus 

Hd: 1 tb seagate

 

Bom , comprei a fonte e a placa de video nova , e ao instalar me deparei com o problema de falta de video ( que ja acontecia com a fonte e vga anteriores)

 

Decidi levar no tecnico e recebi a seguinte resposta ao meu problema :

 

bom dia segue abaixo orçamento da sua maquina :

BOTÃO POWER D/DEFEITO - R$ 30,00
FONTE ATX COM DEFEITO -  500WTS REAL - 195,00 
MEMORIA DDR3 C/ DEFEITO - R$ 195,00
TOTAL - R$ 420,00

 

A questao é o seguinte a fonte é novinha ! E as memorias nao interferem no video , sera que a fonte nao suporta as configurações ou a fonte esta com defeito mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a fonte é nova manda pra garantia, a memória pode ser, botão power ? quando você apertava ele o PC nem dava sinal de vida ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Luis Daria para ligar dois do seu computador nessa fonte e iria sobrar potência. Se o problema já acontecia antes e a troca dos componentes (placa de vídeo e fonte) não resolveu, então o causador quase certamente é outro componente.

 

Sinceramente? Esse golpista quer te roubar. A chance de uma fonte dessas vir com defeito é muito pequena (por sinal, ela tem 3 anos de garantia nacional), além do que quem escreve fonte "500WTS REAL" e oferece por R$195,00 não deve estar bem intencionado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@diogoprata Ligava sim , é so um mal contsto no envaixe do pine do gabinete na placa-mãe

adicionado 1 minuto depois

@Foxwalt Poise achei bem estranho. , Na realidade fiquei nessa duvida pois o cooler do processador gira normalmente , o da fonte e da placa como sao novas e mdoernas sao bem silenciosas e por isso me veio a questao de talvez estar passando pouca energia pros componentes , irei pegar minha cpu e levar em outra assistencia e posto o resultado

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, Victor Luis disse:

 

@Foxwalt Poise achei bem estranho. , Na realidade fiquei nessa duvida pois o cooler do processador gira normalmente , o da fonte e da placa como sao novas e mdoernas sao bem silenciosas e por isso me veio a questao de talvez estar passando pouca energia pros componentes , irei pegar minha cpu e levar em outra assistencia e posto o resultado

TIve um problema parecido que talvez te ajude, eu fiz uma limpeza nos meus componentes e depois de tentar ligar ele girava os coolers normalmente porém não dava vídeo. Tentei encaixar novamente os plugs e nada, só foi resolver quando limpei as memórias com borracha e encaixar bem. No seu caso você poderia limpa-las e testar uma memória de cada vez.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/08/2018 às 12:54, Victor Luis disse:

 

 

A questao é o seguinte a fonte é novinha ! E as memorias nao interferem no video , sera que a fonte nao suporta as configurações ou a fonte esta com defeito mesmo?

 

 

Fonte ser novinha não significa muita coisa, até as fontes de alta qualidade têm um índice de RMA, como qualquer outro produto. E como assim memórias não interferem no vídeo? Memória pode ter algum defeito leve que só se manifesta durante o uso do computador, pode ter um dano maior que faz o computador apitar sem parar e sem dar vídeo ou pode estar inteiramente queimada.  Para o computador não dar vídeo nem precisa de defeito na memória, basta um mal contato. Como são duas memórias, teste o PC com cada uma delas separadamente, já que é meio difícil que ambas estejam defeituosas, e com a fonte antiga. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@TonhoE Ja respondendo e postando as atualizações

 

o Segundo técnico me deu a seguinte resposta :

 

A Fonte esta subindo normal e a minoria das fontes novas vem com problema

 

As Memorias Ram estão ok , e funcionando !

 

O Possivel problema seria a placa-mãe , ele vai tentar trocar os capacitores se nao resolver , terei que comprar uma nova :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que fica é a dúvida sobre quais dos técnicos acertou com o diagnóstico.  Em qualquer dos casos eu prevejo sim um grande número de problema com essas fontes à medida em que elas se popularizarem, porque têm componentes de muito má qualidade.  Por outro lado, o processo de RMA é feito com a própria empresa e ocorre sem transtornos, apenas de forma um pouco demorada:

https://www.reclameaqui.com.br/pc-yes/fonte-pcyes-electro-600w-nova-e-sem-funcionar_Mdk8RCp9H0ARxYUz/

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/08/2018 às 12:54, Victor Luis disse:

Boa Tarde meus Companheiros , 

 

A alguns dias abri um topico solicitando uma ajuda pois minha cpu nao dava video ! Apos varias tentativas decidi levar numa assistencia tecnica 

 

Antes de tudo essas sao minhas configurações :

 

placa-mãe : M5A97 L.E R2.0 CrossfireX

Placa de Video : GTX1050 2gb

Processador: Amd FX-4300

Memorias : 8gb DDR3 (2x4) 1333mhz 

Fonte : PCyes 430w 80 plus 

Hd: 1 tb seagate

 

Bom , comprei a fonte e a placa de video nova , e ao instalar me deparei com o problema de falta de video ( que ja acontecia com a fonte e vga anteriores)

 

Decidi levar no tecnico e recebi a seguinte resposta ao meu problema :

 

bom dia segue abaixo orçamento da sua maquina :

BOTÃO POWER D/DEFEITO - R$ 30,00
FONTE ATX COM DEFEITO -  500WTS REAL - 195,00 
MEMORIA DDR3 C/ DEFEITO - R$ 195,00
TOTAL - R$ 420,00

 

A questao é o seguinte a fonte é novinha ! E as memorias nao interferem no video , sera que a fonte nao suporta as configurações ou a fonte esta com defeito mesmo?

 

Não confio nessa marca PCYES

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Victor Luis Considerando que seu computador já sofria do mesmo problema antes da troca dos componentes (placa de vídeo e fonte), a placa-mãe ser a responsável é bem plausível.

 

1 hora atrás, TonhoE disse:

Em qualquer dos casos eu prevejo sim um grande número de problema com essas fontes à medida em que elas se popularizarem, porque têm componentes de muito má qualidade.

Você encontrou alguma análise interna dessa linha V2? Estou procurando faz tempo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Foxwalt, o modelo v2 traz linha única, o que demonstra que houve uma modernização, já que esta é a tendência dos bons fabricantes.  Mas o que faz falta é justamente haver análise e teste.  A PCYes me parece que está remarcando fontes da Andyson - não comprovei isso, apenas presumo pelo projeto  - e demonstra não ter muito entendimento para fornecer dados técnicos.  Presumo essa falta de entendimento porque dá informações incorretas, tais como a fonte é bivolt automática (fontes com FPC ativo não são bivolt automática, mas tensão universal) e recomenda olhar a tensão da rede antes de ligar a fonte. Fazem falta os testes do Clube do Hardware. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera !

 

Problema resolvido , apos a troca dos capacitores da placa-mãe , voltou a dar video inclusive a minha R7 250 voltou a funcionar e de quebra ainda troquei o cooler do processador e resoldou o encaixe do botao power do gabinete por R$ 80,00

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Tiberio disse:

 

Não confio nessa marca PCYES

 

Nem eu...:huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Junte-se à conversa

Você pode postar agora e cadastrar-se depois. Se você tem uma conta, faça o login para postar.

Visitante
Responder

×   Você colou conteúdo com formatação.   Restore formatting

  Só é possível ter até 75 emoticons.

×   O link foi automaticamente convertido para mostrar o conteúdo.   Clique aqui para mostrá-lo como link comum

×   Seu texto anterior foi restaurado.   Limpar o editor

×   You cannot paste images directly. Upload or insert images from URL.






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!