Ir ao conteúdo
  • Cadastre-se
Lucas Pandolfo Dante

drive de dispositivo do sistema basico nao esta instalado

Recommended Posts

meu computador esta com problema diz que : drive de dispositivo do sistema básico nao esta instalado

 

é um computador CCE, windows 8.1 Pro 64b (original windows 8) 
fabricante Intel 

processador intel graphics family  

fabricante do sistema A14CU 

memoria 2gb RAM

 

nao entendo muito sobre, mas meu mouse do notebook funciona, porém o mouse externo parou do nada de funcionar, ainda nao testei outro dispositivo na porta USB pois estou sem pendrive e sem outro dispositivo qq para testar. porém fui em solucao de problemas e deu este problema ai drive de dispositivo do sistema basico nao esta instalado

o mouse funcionava normal, nao caiu no chao nem nada, porém agr nem acende mais a luz dele, nem mexe o cursos nem nada, o que pode ser? me ajudem pfv

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Possivelmente ou o mouse ou as portas USB estão com problema.. já tentou em outra porta USB?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então o proximo passo é testar um outro dispositivo usb... você disse que não tem Pendrive... já testou seu Celular?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×