Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Mais ou menos 1 ano atrás comprei um computador com uma placa-mãe z270 e que veio com 2x8gb 2400mhz da corsair... Esses dias eu vi um teste e constatei que velocidade de ram fazia diferença. Fui na bios e mudei a velocidade da ram de 2400 para 3000, apenas isso mais nada...Assumi o risco. E para a minha surpresa meu pc ligou e já faz uns 2 dias que estou usando ele assim e não deu nenhum problema. Será que eu dei sorte ou é cedo demais para comemorar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Normal. Pra saber se tá estável passa um Prime95, se der pau aumenta o vdimm.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 17/08/2018 às 21:38, Daniel Corbett disse:

Mais ou menos 1 ano atrás comprei um computador com uma placa-mãe z270 e que veio com 2x8gb 2400mhz da corsair... Esses dias eu vi um teste e constatei que velocidade de ram fazia diferença. Fui na bios e mudei a velocidade da ram de 2400 para 3000, apenas isso mais nada...Assumi o risco. E para a minha surpresa meu pc ligou e já faz uns 2 dias que estou usando ele assim e não deu nenhum problema. Será que eu dei sorte ou é cedo demais para comemorar?

Se você deixou tudo no Auto, é possível que a placa-mãe tenha aumentado as latências e / ou tensão dos pentes. Dê uma conferida para garantir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×