Ir ao conteúdo
  • Cadastre-se
SimPos

Contatos parou de funcionar (ZTE KIS Blade C341)

Recommended Posts

Estou com esse ZTE KIS Blade C341, já fiz hard reset, e reiniciei de fábrica, aparentemente o Contatos fica utilizável, carrega os contatos do SIM Card, até os contatos do Google, mas ao baixar o Whatsapp começa dar a bendita "Contatos parou de funcionar" e fico impedido de administrar os contatos.

 

Também tentei durante o erro, ir em Contatos e efetuar Limpar Dados, Limpar Cache e Forçar Parada para reativar, mas nada.


Sei que dá para baixar outras agendas, mas quero saber do porque o erro, também testei com o Sim Card vazio, ocorre a mesma coisa.

Modelo: Blade C341
Versão Android: 4.4.2
Versão de Banda de Base: TM_BASE_TM_BASE_W15.26
Versão Kernel: 3.10.17
Versão de Hardware: MBV1.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

@danielpatez Atualizações referentes ao Android não tem, e aos demais app já atualizei e o problema continua, já o app Contatos não tem atualização pois deve estar vinculado ao sistema nativo do próprio Android.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×