Ir ao conteúdo
  • Cadastre-se
MerryCjdss

problema com audio no pc (não sai som)

Recommended Posts

Boa noite,

Tenho uma maquina windows 7 64 bits com as seguintes configs;

AMD FX6100 SixCore

GTX 550ti

6gb Ram

 

5b8492aa585b9_Semttulo.png.a7121e9b789f9d144e0c2235f76d3a88.png

     Só que o computador não sai som e nem reconhece os fones de ouvido(ps: não aparece ''O conector foi conectado'').

 

O que posso fazer? Os drivers estão atualizados.

 

(Ps: Mesmo se não tiver nada conectado no computador de Som, o computador continua reconhecendo como se tivesse algo nele(?)

 Ps: fica saindo um chiado grande no fone apenas no conector da parte da frente, no conectador de audio da placa-mãe não tem chiado, mas tb não tem som)

Compartilhar este post


Link para o post
Compartilhar em outros sites

abre o painel realtek pela barra de tarefas, clique no pequeno ícone de pasta no lado direito e marque a primeira opção para desativar a detecção do conector frontal, ok. Teste pela saída traseira pra ver se funciona

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×