Ir ao conteúdo
  • Cadastre-se
Raka99tls

Monitor com problema de gestão?

Recommended Posts

Olá, fiquei um tempo com o pc desligado, e após trocar de placa de vídeo, o monitor não dá vídeo com ela, porém quando a tiro, ele da vídeo normal onboard, levei o pc num técnico e no monitor dele ligou na mesma hora, nao é problema com o gabinete e sim com o monitor, como faço para ele aceitar offboard? obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, LuisFGH disse:

Boa Tarde 

 

Ligaste em qual entrada ( VGA,DVI,Display Port )

 

Qual o setup completo ? 

Boa Tarde!

Liguei na VGA da placa de vídeo ( o monitor nao tem HDMI )

E também tentei ligar na placa-mãe, com a placa plugada, e assim nao da vídeo, nem aparece a imagem da positivo no BIP inicial.

Apenas quando retiro a placa de vídeo, que da vídeo..

Meu Setup é:

MONITOR > Samsung SyncMaster 540n

placa-mãe  > POS-MIG31AG

4 gb de ram DDR2

Intel Core 2 Duo E8400 3.0 3.1 GHZ

Placa de Vídeo RADEON R5 230

HD SATA 320GB

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×