Ir ao conteúdo
  • Cadastre-se
sethkins

Uso de HD 100%

Recommended Posts

Boa noite, ando com uns problemas no Windows 10 de que toda vez que eu abro algum programa, seja ele o Chrome ou um jogo, o uso do Disco sobe de 80 a 100% e o PC da umas travadas, passando 1 minuto ele volta ao normal (1%) e eu realmente não sei o que fazer, já mudei de HD, já formatei e nada adianta, espero que consigam me ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, @sethkins. Seja bem-vindo ao Clube do Hardware. :)

 

Poderia disponibilizar detalhes sobre o seu PC? Informações e modelos de CPU, placa-mãe, memória, HD(s), placa de vídeo, tudo que puder. Nunca se sabe o que será útil na resolução de problemas em computadores.

 

Além das informações, é crucial que você realize testes no seu disco rígido. O aplicativo pode ser de sua preferência, eu uso o Crystal Disk.

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 minutos atrás, Bryan Sheldon disse:

Olá, @sethkins. Seja bem-vindo ao Clube do Hardware. :)

 

Poderia disponibilizar detalhes sobre o seu PC? Informações e modelos de CPU, placa-mãe, memória, HD(s), placa de vídeo, tudo que puder. Nunca se sabe o que será útil na resolução de problemas em computadores.

 

Além das informações, é crucial que você realize testes no seu disco rígido. O aplicativo pode ser de sua preferência, eu uso o Crystal Disk.

 

Obrigado pelas boas vindas

 

Specs:

Processador Intel Core i5 4440

placa-mãe b85m-e/br

Memória Ram DDR3 2x 4GB HyperX

Placa de vídeo GTX 1060 3GB Gigabyte

HD 1TB Sata 3,5 Seagate Barracuda

Fonte 500w Corsair

Sistema Operacional : Windows 10 Pro

 

Acredito que não tenha esquecido de nada

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Suas especificações parecem ok, a fonte por ser Corsair passa confiança. Um beleo setup você tem aí. ;)

 

Poderia realizar o teste solicitado? Através deste, é possível indicar falhas e defeitos no seu disco rígido.

 

O Crystal Disk pode ser encontrado em: https://crystalmark.info/en/software/crystaldiskinfo/

Compartilhar este post


Link para o post
Compartilhar em outros sites

@sethkins

 

Verifica se tem algum patch de atualização desse jogo que pode ser que corrija esse probleminha ou então tente usar um outra versão mais antiga ou mais recente do mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Bryan Sheldon disse:

Suas especificações parecem ok, a fonte por ser Corsair passa confiança. Um beleo setup você tem aí. ;)

 

Poderia realizar o teste solicitado? Através deste, é possível indicar falhas e defeitos no seu disco rígido.

 

O Crystal Disk pode ser encontrado em: https://crystalmark.info/en/software/crystaldiskinfo/

 

Screenshot_2.png.8da133ec8d354d071a4b1ba1b7e574fc.png

 

Acabei de trocar de HD por falar nisso e o outro também tava com 100 de uso

 

adicionado 0 minutos depois
1 hora atrás, Henrique - RJ disse:

@sethkins

 

Verifica se tem algum patch de atualização desse jogo que pode ser que corrija esse probleminha ou então tente usar um outra versão mais antiga ou mais recente do mesmo.

 

Não é só em jogo, é em qualquer coisa que eu abra, como o Chrome por exemplo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@sethkins

 

Esqueci de mencionar o driver da placa de vídeo que pode ter sido atualizado e que passou a causar isso. Tenta remover esse driver e fazer uma limpeza com o DDU ( https://www.guru3d.com/files-details/display-driver-uninstaller-download.html ).

 

Depois testa o Chrome ou outro programa pra ver se ainda acontece o problema. Se ficar normal, terá que testar driver de versão antiga dessa placa de vídeo desativando sua atualização automática.

 

Tem um vídeo no YouTube que são mostradas 27 soluções possíveis para esse tipo de problema. O título é: 27 soluções para o problema do disco 100%

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, Henrique - RJ disse:

@sethkins

 

Esqueci de mencionar o driver da placa de vídeo que pode ter sido atualizado e que passou a causar isso. Tenta remover esse driver e fazer uma limpeza com o DDU ( https://www.guru3d.com/files-details/display-driver-uninstaller-download.html ).

 

Depois testa o Chrome ou outro programa pra ver se ainda acontece o problema. Se ficar normal, terá que testar driver de versão antiga dessa placa de vídeo desativando sua atualização automática.

 

Tem um vídeo no YouTube que são mostradas 27 soluções possíveis para esse tipo de problema. O título é: 27 soluções para o problema do disco 100%

 

Já tentei tudo das 27 soluções e continua do mesmo jeito, quando abro um programa ele sobe pra 100% e depois de poucos segundos volta pra 3% porém o pc trava, etc

Compartilhar este post


Link para o post
Compartilhar em outros sites

@sethkins

 

Faz um teste sem a placa de vídeo instalada.

 

Faz outro teste com um pente de memória de cada vez instalado.

 

Verifica se esses travamentos continuam nesses testes.

 

Dá trabalho, viu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×