Ir ao conteúdo
  • Cadastre-se
Dexter815

Problemas com driver de áudio

Recommended Posts

Bom dia, sei que há um tópico exatamente para isso no fórum, porém, ele não me ajudou. Segui todos os passos e o problema se manteve.

 

É o seguinte, tenho uma placa-mãe da gigabyte 78LMT-USB 3 R2, e uso windows 7 professional 64 bits. Independente do windows que eu uso, quando instalo o driver que veio com o cd de instalação da placa-mãe, começa um chiado infernal, tanto na caixa de som quanto no fone de ouvido.

 

O único SO que não deu problema com som foi o Linux UBUNTU, mas como não tenho interesse nesse SO preciso de uma solução para o windows. Eu tenho o cd de instalação dos drivers, porém, como meu computador não tem leitor de cd/dvd eu passei apenas o instalador de áudio para o pendrive e instalei manualmente no meu pc, caso eu consiga passar o setup dos drivers, e instalar todos, o problema será resolvido? Se sim, como posso fazer isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×