Ir ao conteúdo
  • Cadastre-se
Silvio Santana

Computador desliga quando ligo o ar condicionado

Recommended Posts

Olá amigos, tudo certo? Então, esse é meu primeiro tópico aqui. Gostaria de ter resolvido esse problema faz tempo, mas ele apareceu novamente. 

Eu tinha um notebook Dell que usava todo dia tranquilo e sem problemas, mas como comecei a jogar outros jogos, o note não dava mais conta. Troquei e peguei um desktop.

 

Config: i5 4570, gtx 970, 16gb vengeance 1600, 500gb hd, 240ssd, watercooler cooler master 120mm, fonte evga 600w 80 plus

 

No início foi tranquilo, jogava todo dia e não apresentava problema algum. Até que um dia a concessionária de energia desligou a rede 3x seguidas. Depois desse dia nada mais foi igual. Meu computador reiniciava sempre que puxava mais potência (furmark ou rodando jogos mais pesados), ligando o ar condicionado ele reinicia instantaneamente (não sempre, às vezes ligo o ar e ele não reinicia, mas na maioria das vezes ele reinicia). Ele não só reinicia quando ligo o ar, ele reinicia quase sempre que rodo algo, ou até navegando na net mesmo ele reinicia.

 

Depois disso eu lembrei que minha tomada que uso o pc não era aterrada. Fiz o aterramento e o problema foi “sanado” por uns 2 meses até aparecer de novo.

 

Levei pra um amigo ligar o pc na casa dele e jogar pra ver se dava algum problema, o mesmo informou que o computador desligou em um momento de teste. Ele condenou a placa de vídeo, botou uma muito inferior (gt 210) e me trouxe de volta com o problema “resolvido”. Não deu 4 horas de uso e o pc reiniciou com a gt210, já não era a placa de vídeo o problema.

 

Levei em uma assistência técnica muito boa na minha cidade e deixei lá por 5 dias. Mandei eles testarem meus jogos, rodarem o furmark, e qualquer programa ou jogo pesado. Depois de 5 dias apreensivo, volto lá e eles me liberam o computador sem custo algum e me informam que não tem nenhum problema no mesmo, já que ele não desligou em 5 dias de teste intenso. Eu realmente não faço mais ideia do que posso fazer para volta a usar o computador sem medo de desligar. Penso em nobreak mas não sei se vai dar certo pois a suspeita maior é na rede elétrica. Fico no aguardo de casos parecidos ou até de respostas que possam me ajudar nesse caso. Obrigado a quem leu até aqui! 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teria que revisar a instalaçã elétrica, pode estar com algum mau-contato ou conexão frouxa. Teste em outra tomada. O ar condicionado deveria ser ligado numa tomada exclusiva. Quando o compressor do ar liga ele consome muita corrente, ocasiona uma queda na tensão e isso prejudica a fonte. Não se deve usar no-break barato ou estabilizaodr com fontes com PFC ativo, veja os tópicos em destaque neste setor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ricardov

2 minutos atrás, Ricardov disse:

Teria que revisar a instalaçã elétrica, pode estar com algum mau-contato ou conexão frouxa. Teste em outra tomada. O ar condicionado deveria ser ligado numa tomada exclusiva. Quando o compressor do ar liga ele consome muita corrente, ocasiona uma queda na tensão e isso prejudica a fonte. Não se deve usar no-break barato ou estabilizaodr com fontes com PFC ativo, veja os tópicos em destaque neste setor.

Então amigo, o ar é ligado em uma tomada só pra ele. Quanto ao mau-contato, quando o eletricista aterrou, ele mexeu nas tomadas e arrumou todos os fios, coisa que fez o problema sumir por um tempinho, mas ele voltou :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Essa fonte deveria funcionar com qualquer tensão entre 90 e 264 volts. Então a fonte pode estar com defeito ou a instalação continua com algum problema não detectado. Teste o PC em outras tomadas e em outro local.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Ricardov disse:

 Essa fonte deveria funcionar com qualquer tensão entre 90 e 264 volts. Então a fonte pode estar com defeito ou a instalação continua com algum problema não detectado. Teste o PC em outras tomadas e em outro local.

Em todas as tomadas da casa o pc desliga. Isso eu já testei aqui em todos os cômodos. Fora isso, só na assistência. Uma curiosidade que talvez sirva para o senhor formular um diagnóstico, é que quando eu tiro ele é levo pra testar em algum lugar não sendo aqui na minha casa, ele volta “normal” e funciona por 2 dias e depois volta a reiniciar. Ainda fico com dúvidas sobre a fonte, pois ela também era suspeita, mas quando levei na assistência ele não reiniciou, deixando eu ainda mais perdido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Eu acho que têm fio velho na ligação até a tomada.

Melhor você chamar um eletricista, e checar toda fiação e tomada.

Espero ter ajudado e até...

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, LuisOPsum disse:

Olá...

Eu acho que têm fio velho na ligação até a tomada.

Melhor você chamar um eletricista, e checar toda fiação e tomada.

Espero ter ajudado e até...

Opa amigo, obrigado pela resposta. A fiação daqui foi toda trocada quando chegamos (6 anos atrás), logo, toda a fiação dentro de casa é nova e a qualidade é boa. Acredito que o problema seja mais aprofundado ainda :( de qualquer forma, obrigado pela ajuda :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, teria que medir a tensão nas tomadas, verificar se as conexões estão firmes nas emendas e nos disjuntores. Ou testar com outra fonte na sua casa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá...

Então... Mas para acontecer estas instabilidades na rede elétrica, acredito que tem algo errado no fio que vai até 0 medido, ou no fio do poste, em fim, tem algo errado para causar isso...

Em outras residencias.: Se fosse assim, em residencias que tem, maquina de lavar, ar e outros eletrodoméstico, causava instabilidade, e tudo seria normal. Coisa que não é normal, exceto com maquinas grandes como: serra, corta capim, gerador... ai sim acontecia...mas nesse seu caso, pode chamar alguém da cosern ou até um eletricista, informando tudo a ele sobre isso, que ele vai apontar onde esta o erro. pode crê e... 

Espero ter ajudado e até...

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, simforoso disse:

Tente ligar o PC em outra fase que não seja a do ar condicionado.

Já fiz isso amigão, liguei ele em outro cômodo mas deu no mesmo. Fico com receio de ligá-lo em outros lugares da casa também pois só onde ele está que tem aterramento.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tá com cara de placa-mãe isso dai. Se fosse a sua rede elétrica o problema não teria acontecido na casa do seu vizinho, se fosse sua fonte ela iria conseguir manter a gt210 mesmo se estivesse com problema. Faz um benchmark e fica observando o vCore com o HW Monitor. Usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Dutra 1010 disse:

Tá com cara de placa-mãe isso dai. Se fosse a sua rede elétrica o problema não teria acontecido na casa do seu vizinho, se fosse sua fonte ela iria conseguir manter a gt210 mesmo se estivesse com problema. Faz um benchmark e fica observando o vCore com o HW Monitor. Usa estabilizador?

Eu não consigo rodar benchmark sem que ele desligue :c quanto à placa-mãe é uma surpresa ser ela a suspeita, porque lá na assistência o pc não desligou em 5 dias de teste intenso. Eu não uso estabilizador nem nobreak, mas tenho muita vontade de comprar um nobreak pra ver se resolve esse meu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Silvio Santana disse:

Eu não consigo rodar benchmark sem que ele desligue :c quanto à placa-mãe é uma surpresa ser ela a suspeita, porque lá na assistência o pc não desligou em 5 dias de teste intenso. Eu não uso estabilizador nem nobreak, mas tenho muita vontade de comprar um nobreak pra ver se resolve esse meu problema.

No-break é nada mais nada menos que um estabilizador com uma bateria (até 1,5 mil reais)... só os caríssimos que realmente prestam com uma fonte com PFC Ativo, mas aí já não compensa a grana investida. Eu colocaria um filtro de linha Clamper isso sim. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Silvio Santana Então quando você iniciar ele vai direto pra BIOS e monitora as tensões, aí fica aguardando o PC desligar. Antes de fazer esse teste, desconecta o HD, a placa de vídeo, deixa só 1 pente de memória e liga na onboard.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, simforoso disse:

No-break é nada mais nada menos que um estabilizador com uma bateria (até 1,5 mil reais)... só os caríssimos que realmente prestam com uma fonte com PFC Ativo, mas aí já não compensa a grana investida. Eu colocaria um filtro de linha Clamper isso sim. 

Ah sim, esqueci de informar que uso filtro de linha clamper no pc mas não fez diferença :c

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×