Ir ao conteúdo
  • Cadastre-se
medeiross1983

Computador demora para carregar / Inicialização lenta

Recommended Posts

Tenho um computador com as seguintes configurações:

Windows 10 64

I3 7100 3.9 

8G

SSD Kingston SUV400S3

Placa Asus H110M-K Bios 3806

 

De um tempo pra cá, a inicialização do computador passou dos 20/30s normais para 3:30s

Não consegui encontrar qualquer coincidência de um novo programa instalado e nenhum periférico novo foi instalado.

 

Já executei o scandisk e está tudo certo.Já fiz uma inicialização simples, com todos os programas desativados, mas nada disso resolveu o atraso na inicialização.

Preciso de uma ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

desfragmente o hd, faça limpeza de disco com o próprio utilitário do windows,verifique se os drivers estão atualizados e veja se o problema persiste 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lucas, obrigado pelo retorno de imediato.

Fiz uma limpeza de disco (realmente tinha bastante coisa para limpar) e depois efetuei a desfragmentação.

Infelizmente não fez qualquer efeito na inicialização.

 

Você teria alguma outra sugestão ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dica: Tente ver se é algum problema no S.O/drivers do windows. Se nao quiser formatar, tente uma inicialização "live" pelo pendrive/disco optico de alguma distribuição linux, e ve se a inicilização demora. Caso persista, formate o bichinho.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os drivers estão Ok, fiz uma verificação em tudo antes de abrir o post aqui no fórum.

Li em algum lugar que algumas atualizações do windows causam isso, embora acredito que se fosse realmente verdade, eles já teriam feito algo pra corrigir.

A opção de formatação está um pouco fora de cogitação, visto alguns programas que tem instalados neste computador e não são reinstalados apenas com um setup, mas sim com uma demorada configuração.

 

Vou fazer um teste com um pendrive como você sugeriu, para ver se descubro se realmente é um problema no SSD.

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta atualizar/resetar a bios pra ver se o problema persiste

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Lucas, fiz uma atualização da BIOS para a última versão. (estava bem desatualizada) e fiz também o reset dela.

Porém nenhuma destas ações trouxe nenhum resultado, sequer de segundos.

A demora na inicialização continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

como ultimo caso deveria considerar fazer uma formatação completa e utilizar o secure erase no ssd

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×