Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
naousedrogas

Tcp/ip NÃo Aceita, porque?

Recommended Posts

PUS UMA PLACA MÃE REALTEK 8139C NO MEU PENTIUM 100, CABO CROSS-OVER, TUDO BELEZINHA, LIGADO NO MEU DURON 1.3GHZ.

DURON 1.3: IP: 192.168.0.1

PENTIUM 100 IP: 192.168.0.2

SIMPLESMENTE, O PENTIUM 100 INSTALA O PROTOCOLO TCP/IP, MAS NÃO ENTRA NA REDE NEM A PAU, NÃO VÊ NEM A SI MESMO NA REDE/GRUPO CRIADO.

aí INSTALO O NETBEUI EM AMBOS, E BUMBA! :muro: FUNCIONA PERFEITO, E A REDE ESTÁ DE PÉ.

aí Q USO SERVIDOR PROXY PARA COMPARTILHAR BANDA LARGA, WINCONNECTION, QUE NÃO COMPARTILHA COM NETBEUI.

O Q FAZER????

porque NÃO ACEITA O TCP/IP?

Compartilhar este post


Link para o post
Compartilhar em outros sites

esperimenta deixar ip dinamico para as duas..só coloca nome de computador...acho que vai funcionar...senão...você está com problema no adaptador de rede...ai acnselho você desinstalar o driver e reinslatar de novo...se não funcionar tira a placa e faz tudo de novo..ai se não funcionar mesmo asim..o problema ta no sistema...peroba nele...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×