Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Espartano

Pentium 1.5 Parece Q Tá A 1.4!?!

Recommended Posts

Olá galera estou para vender meu p4 1.5 da assinatura (esquerda) e recentemente tive um problema com BIOS...tive quer resetar tudo.

Mas voltou com o multiplicador 14x100, sendo q meu p4 é 1.5...tenho certeza q n me lograram na hora da venda porque é da semp toshiba, os cara n iam fazer isso acho...então, queria saber se eu posso colocar 15x100 na boa para vender pro meu amigo do jeito certo.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por miguel_akira@15 set 2004, 21:39

Olá galera estou para vender meu p4 1.5 da assinatura (esquerda) e recentemente tive um problema com BIOS...tive quer resetar tudo.

Mas voltou com o multiplicador 14x100, sendo q meu p4 é 1.5...tenho certeza q n me lograram na hora da venda porque é da semp toshiba, os cara n iam fazer isso acho...então, queria saber se eu posso colocar 15x100 na boa para vender pro meu amigo do jeito certo.

Valeu!

pode mudar sem problemas... maiss agora eu não to lembrado se esse teu processador aih é 100mhz ou 133mhz :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, eu acho que é 100, porque uma vez eu fui dar uma olhada na BIOS e estava a 100 por default

Obrigado amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi ... como já foi dito anteriormente não há problemas em coloca-lo a 15 x 100 !

Acho q esse processador é 100 ( não tenho certeza ) ... para saber , voce poderia tira-lo e ler nele ! ( s eeu não mi engano a intel tem um programa de testes e reconhecimento de processador )

eu fiz a seguinte conta : 1500 dividido por 133 e deu isso = 11,278

se fosse 133 acho q teria q der uma multiplicaçao meio q exata entende !?

Tchau ... abraços !

gg'z * 04

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem jeito, os multiplicadores dos p4 sao travados, o fsb dele é 100 mesmo, ou você comprou um 1.4 ao invés de 1.5 ou a placa-mãe ta com problema.

falou. t+ :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem jeito, os multiplicadores dos p4 sao travados, o fsb dele é 100 mesmo, ou você comprou um 1.4 ao invés de 1.5 ou a placa-mãe ta com problema.

Então, já me falaram isso, mas esse aqui não é, dá para eu mudar os multiplicadores, o FSB :wacko: (de um em um até 200). O resto não sei porque nunca tentei mexer...

Inclusive o erro q deu quando eu tava mexendo na BIOS (e q eu tive q resetar ela) foi que eu deixei o meu FSB em 200 e esqueci de mudar os multiplicadores (15x200=3000!! hehehe)

Oi ... como foi dito anteriormente não há problemas em coloca-lo a 15 x 100 !

Acho q esse processador é 100 ( não tenho certeza ) ... para saber , voce poderia tira-lo e ler nele ! ( s eeu não mi engano a intel tem um programa de testes e reconhecimento de processador )

eu fiz a seguinte conta : 1500 dividido por 133 e deu isso = 11,278

se fosse 133 acho q teria q der uma multiplicaçao meio q exata entende !?

Tchau ... abraços !

É verdade, daqui a pouco vou colocar lá em 15x100...valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×