Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Bags

Uma Duvida Importante

Recommended Posts

:help:

eae galera... possuo uma mb GA-7VKMP

( http://www.gigabytebr.com.br/soquet_a_GA7VKMP.htm ), processador: atlhon t-bird 1.1 ghz, 2 pentes de memória de 256 mb cada (133 2100), minha mb tem do lado superior dos slots de memoria, um jumper q tem 3 pinos e se colocar tampando o jumer em 2 pinos sobrando o de baixo, opera em 100 e se colocar tampando 2 de baixo e sobrando um em cima , opera em 133 (de acordo com o manual), e o fsb está em 100, e uma duvida: porque 100 se a mb é 266 ou seija, 133? n deveria está operando em 133? e quando sigo as instruções do manual da mb, (trocando o jumper fzndu com q as memos opere em 133, n da nem sinal de video, e quando coloco novamente operando a 100, volta td ao normal... alguem poderia me ajudar nessas duvidas e estar complementando com algumas dicas para q assim possa melhorar em algo? (acho q tem outras pessoas com essa dúvida, desde ja agradeço pela atenção de todos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu acho que estas memos, ou então teu processador tão travados..... você pode tentar fazer o que o amigo acima falou.... colocar em DEFAULT (100 mhz) e tentar aumentar o FSB na bios aos poucos.... coloque em MANUAL

e vá aumentando o FSB de 2 em 2 mhz... até o quanto conseguir chegar...

OBS1: sempre de olho na temperatura...

OBS2: caso houver a não inicialização da plca, você da um CLEAR CMOS

falou...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro colega

Seu Athlon se enquadra no FSB de 100Mhz e não 133Mhz, por este motivo, se você mudar o jumper estará fazendo um over que ele não suporta, veja abaixo que existe T-bird com FSB de 133Mhz, que parece, não é o seu caso.

Faça o donload do Everest home edition ou CPU-Z e identifique o seu processador corretamente.

Athlon Thunderbird

Também conhecido como K7, é um processador de 7ª Geração, utiliza uma nova arquitetura, diferente da utilizada no K6.

FSB: 100 ou 133 MHz

Cache L2: 256 KB

Tamanho do núcleo: 128 mm²

Tecnologia de construção: 0.18 μm.

Boa Sorte :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

as configs do meu processador são essas q você disse condiogo> Cache L2: 256 KB

Tamanho do núcleo: 120 mm²

Tecnologia de construção: 0.18 μm.

desde ja obrigado e solicito ajuda :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bags

Na area de donloads do Clube do Hardware, na sessão de programas, voc\\\\~e encontra o CPU-Z, faça o download, execute o programa e identifique seu processador.

Caso não faça isso, para identificá-lo, só removendo o cooler e o processador para ler na face o modêlo que está estampado, mas a via mais fácil é pelo CPU-z, ou ainda, pode ser pelo programa AIDA32, ou Everest home edition, todos você encontra na area de downloads do Clube do Hardware.

Um link legal para você identificar seu processador é este:

http://forum.clubedohardware.com.br/index....showtopic=91292

Se tiver mais dúvidas poste aí,

Boa Sorte :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu é

FSB: 100 ou 133 MHz

Cache L2: 256 KB

Tamanho do núcleo: 120 mm²

Tecnologia de construção: 0.18 μm.

mas n estou conseguindo por ele para operar a 133 Mhz, por favor, me ajudem

:help::cry: :chateado:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bags

O que eu quero que você entenda é que não existe defeito nenhum, tanto na sua placa mãe quanto no seu processador.Tudo está configurado certo, olhe bem:

Seu processador opera a 100Mhz externamente e não a 133Mhz, é isso que eu quis dizer. O Athlon T=bird foi fabricado uns com 100Mhz externos e outros com 133Mhz externos.

Sua placa mãe aceita os dois tipos de processador tanto o Athlon T-bird com FSB de 100Mhz,quando o Atlhon T-bird de 133Mhz, aí sim se você trocar o seu Athlon atual por um que opere a 133Mhz externamente, mude o jumper da placa mãe para a outra posição que vai funcionar perfeito.

Se ainda tiver dúvida, por favor poste aqui.

Abraços :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bags

Vou reforçar um pouco, o Atlhon que está montado na sua placa mãe só trabalha a 100 Mhz.

Sua placa mãe pode trabalhar com 133Mhz, desde que você coloque um processador que também trabalhe a 133Mhz, valeu? :bye:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos.. isso sim q é um fórum, com uma certa familiaridade entre todos, é q estou entrando na parte de hardware agora.. só sow um pouco velho com programas.... ;) valeu...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado a todos.. isso sim q é um fórum, com uma certa familiaridade entre todos, é q estou entrando na parte de hardware agora.. só sow um pouco velho com programas....  valeu...

O Fórum server para isso mxm !!

Troca de informações !!

:palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×