Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Pessoal, comprei a cerca de 4 meses um computador All in One, o Positivo Union PCTV K3260. Um rapaz do bairro se ofereceu para limpa-lo internamente pois tal limpeza não era realizada a muito tempo.

Depois dessa "limpeza" o computador não ligou mais 😕 . no inicio ele acendia luzes e dava sinal como se estivesse ligando e , imediatamente, desligava.

Hoje ele faz , algumas vezes , sons como se uma ventoinha estivesse rodando e parasse antes de ligar. Por favor me deem uma dica do que possa ser ou me indiquem uma assistência técnica na cidade do Rio de Janeiro pois venho procurando a dias e não encontro ninguém que trabalhe com esse modelo de computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@SzMatheus2 Bom dia e seja bem vindo ao fórum.

 

Se esse cara do bairro se ofereceu a limpar seu equipamento e parou de funcionar, é obrigação dele fazer funcionar.

Creio eu que ele deve ter algum conhecimento técnico para executar esse tipo de procedimento.

Mais vamos lá, abra o equipamento (eu já abri esse PC é um pouco chato mais você consegue), remova a memória limpe o contato com o auxilio de uma borracha e tente instalar.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×