Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dwrocha

Sp2

Recommended Posts

Instalei o meu ontem, desbilitei o firewall do Windows e mantive o Zone Alarm, porque com os dois não conseguia navegar com o IE. Até agora sem problemas. Já testei vários programas que tinha instalado como Kazaa, Office, vários jogos, sem problemas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tb recomendo. Vou fazer essa atualização, breve. Mas já usei o Win XP Sp2 eng. Mas só tive um prob que já tive antes no Adobe Photoshop 7, que ficava tudo rosa e na instalação do Encore 4. Mas foi erro meu, acho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

estamos usando em algumas maquinas aqui da empresa e até agora ninguém reclamou de nada não, mas estou vendo muita gente no forum reclamando dele, eu particularmente ainda vou instalar neste final de semana, mas vou fazer uma separada, arrumar um outro hd e fazer a instalação e testar e deixar o outro guardado um pouco, se der tudo certo depois vou fazer um ghost para o outro hd.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Makah

Esse problema do photoshop tb aconteceu aqui quando eu instalei o Photoshop CS, mas agora tudo voltou ao normal

Eu botei o Sp2 aqui, e por enquanto ta tudo certo, eu desliguei tudo dele, firewall, upgrade automatico e o antivirus dele

So q toda a vez q eu ligo ele me enche o saco falando q meu computador tem risco, não tem com eu tirar aquele icone dali para ele parar de inicialisar com o windows ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Algumas pessoas têm relatado bugs de SP2 x AMD, instalei no meu e não tive nada a reclamar, com exceção do WU que trava quando tento acessar, de resto, desativei o firewall nativo e uso o ISA Server, que roda perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

:-BEER:-BEER

Estava com um problema serissimo: minha maquina estava

lenta, dando conflito com a placa de captura de video.

descobri o problema: INCOMPATIBILIDADE COM O NERO 6 E

O NEROVISION.

desinstalei os dois e instalei outro programa de captura e o

nero express 5.5.9.9 br.

Minha maquina ficou redondinha. esta beleza.

Agora sim. esta filé.

Abraços galera.

:bandeira::bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×