Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
dante01010

Queda Da Rede

Recommended Posts

Tem uma rede com 3 micros sendo que um deles é notebook Compaq Armada E500 com win2k pro instalado, quando coloco ele em standby ou modo de espera e ligo novamente, não consigo mais acessar a rede e tenho que reiniciar o micro, no log de sistema do Windows há os seguintes erros.

Os dois erros estão relacionados ao serviço "Servidor" do Windows

O servidor não pôde se ligar ao transporte \Device\NetBT_Tcpip_{CB8FFA9D-2E34-44D6-BBC6-7EC3F28DE3C1}.

O servidor não pôde ligar-se com o transporte \Device\NetbiosSmb porque outro computador na rede tem o mesmo nome. Não foi possível iniciar o servidor.

O adaptador de rede é cartão PCMCIA 16 bits Surecom EP-427X, eu instalei a ultima versão do driver mas não resolveu em nada.

Não há nenhum conflito de IP's ou de nomes na rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×