Ir ao conteúdo
  • Cadastre-se
davidsantos041

Problema com o wi-fi do celular

Recommended Posts

Sou novo aqui e não sei se escolhi a categoria certa,peço perdão por isso.

Meu celular (Moto G4 Plus) está com um problema de internet desde ontem,talvez por que ontem de manhã eu estava "cutucando" o simbolo de wi-fi,desligando e ligando sem perceber.

Quando eu cheguei em casa ele não encontrava nenhuma rede,ficava ligando e desligando em períodos de 40 segundos ou mais.

Quando eu ia nos três pontinhos na configuração do wi-fi,clicava em "Avançado" seguindo em "Entrada de PIN WPS" e depois cancelava,não sei por que mas as redes apareciam e eu clicava na minha:A internet pegava por 1 minuto ou bem menos e caía novamente.

Fiquei o dia inteiro usando esse "macete" pra ter que usar a internet

Mas quero saber como resolver isso e o que pode ser isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

não sei muito bem o que é,amigo,mas se for algo relacionado a resetar tudo,se não for a única opção eu to tentando evitar,pois preciso resolver bem rápido hoje

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×