Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Westlynx

Ausência Do Mouse Em Placas Asus

Recommended Posts

:-BEER

Bem, seguindo minha linha de testar tudo que posso, decidi ver se o que a Microsoft dizia quanto aos requisitos minimos de hardware para instalar o Win XP. Fui instalar o sistema em um Pentium II 300Mhz com 256Mb e um K6 2 450Mhz com 128Mb. Em ambos os casos, todo o hardware é de primeira linha, sendo que o P II ainda era in a box, achado perdido por aqui. O sistema instala na boa, reconhece tudo, na verificação do hardware aprova tudo o que tem na maquina...mas depois de instalado, cadê o mouse?? (detalhe: outros sitemas como Kurumin, Win NT e Win 98SE reconhecem e funcionam na boa). Ao analisar o Gerenciador de Dispositivos, aparece o erro nas COM 1 e 2. Desinstala, reboota, reestarta, reconhece e o mesmo problema. Será que alguem já passou por isso e sabe me dizer o que eu devo fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×