Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lili_honey

Modem Em Curto?

Recommended Posts

Ontem cheguei em casa feliz da vida com o meu pc atualizadinho...

Limpei a mesa, onde estava o pc antigo, tirei da caixa com cuidado e comecei a conectar tudo... na hora da linha telefonica (a mesma utilizada para o antigo PC) o computador começou a dar choque... Pensei: "Falta de aterramento!" Mas onde??

A linha nunca deu problema com o computador antigo...

Por que com esse?

Por acaso existe algum aterramento para o modem onboard???

O Q EU FAÇO??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, a principio tem... mas o computador antigo não dava esse tipo de problema... e o choque só ocorre com a linha telefonica no modem... sem ela nada de choque...

:wacko:

Por favor, me ajude!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por lili_honey@16 set 2004, 09:49

Bom, a principio tem... mas o computador antigo não dava esse tipo de problema... e o choque só ocorre com a linha telefonica no modem... sem ela nada de choque...

:wacko:

Por favor, me ajude!!

o neutro e o fase da tomada esta na posição correta??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por |_Eduardo_|+17 set 2004, 12:50QUOTE (|_Eduardo_| @ 17 set 2004, 12:50) lili_honey@16 set 2004, 09:49

Bom, a principio tem... mas o computador antigo não dava esse tipo de problema... e o choque só ocorre com a linha telefonica no modem... sem ela nada de choque...

:wacko:

Por favor, me ajude!!

o neutro e o fase da tomada esta na posição correta??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×