Ir ao conteúdo
  • Cadastre-se
Rbler

Microondas queimando fusível de entrada e derrubando disjuntor

Recommended Posts

Boa tarde pessoal,

Microondas que chegou para manutenção não ligava verifiquei que a placa de entrada estava queimada ( nao so o fusivel a plaquinha toda )

Substitui a mesma e ligou normalmente aquecendo tudo certo;

Fiquei usando ele por uns 3 dias e funcionou normalmente beleza, ai o cliente veio buscar e no outro dia ja trouxe de volta,

Disse que ligou o microondas deu uns 5 segundos o microondas desligou e caiu o disjuntor, 

Disse que a tomada dele esta tudo ok garantiu que nao tem nenhum problema na casa dele nem no disjuntor

Abri o microondas o fusível da placa de entrada estava queimado, 

substitui o fusivel e refiz os testes novamente, desconectei o primario do trafo e testei a placa com multimetro deu 220v, depois testei com uma lampada acendeu normal,

conectei o primario do trafo sem ligar capacitor e diodo foi normal, liguei capacitor e diodo também normal por ultimo conectei o magnetron também funcionou normal e aqueceu.

estou usando ele ta funcionando normalmente , to com receio do cliente vir buscar chegar la e da problema de novo, o que vcs acham disso pessoal ? desde ja agradeço

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

em funcionamento monitore a corrente na entrada. Fuga na transformador, capacitor e diodo pode causar esse defeito. 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rbler, Troque sem testar, o capacitor, ele é traiçoeiro! Você testa e ele apresenta estar bom, mas do nada ele entra em curto e queima o fusível!!!... :ahh: Já cheguei a passar vergonha por conta disso, e cheguei a colocar um fusível de 20A no lugar de 15A (original) e mesmo assim o fusível queimou! :(

Troquei o capacitor, e nunca mais o cliente voltou....

Se brincar ele deve ter o micro ondas até hoje! Hehehe!!! (uns 15 anos)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Capacitores apresentam fugas visíveis somente em alta tensão, o multímetro por usar baterias não consegue pegar o curto. 

 

Eu também já peguei esse problema de curto nas chaves da porta, até abri um tópico aqui no fórum sobre esse assunto. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×