Ir ao conteúdo
  • Cadastre-se
JoaoGabrielKiss

placa-mãe não liga no gabinete

Recommended Posts

Fala galera boa noite, comprei umas peças novas pra montar um pc Gamer pra mim( gtx 1060 6gb, Asus prime b350m/a, 8gb ddr4 2400mhz, ryzen 5 1600, fonte Corsair cx450) já possuía hd e gabinete. Pra minha surpresa acontece alguma coisa que o pc não liga dentro do gabinete, já fiz de tudo( quando eu ligo na tomada ele da uma iniciada e para em 2~3 segundos), agora eu testei ligar fora do gabinete e com chave de fenda e ligou perfeitamente. Como proceder? Devo comprar um gabinete novo? Esse é meio antigo.

image.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JoaoGabrielKiss Boa noite

 

Se ligar na chave de fenda com a placa no gabinete liga?

Só que faça isso sem ligar nem um cabo no gabinete, hdd led, reset, usb, audio.

Tira uma foto dentro do gabinete.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×