Ir ao conteúdo
  • Cadastre-se
Davi Paludo

placa-mãe não reconhece 2 pentes de memória RAM

Recommended Posts

Aqui vai as configurações do meu PC

placa-mãe: MSI H61M-P21

Processador: i3 2100 socket 1155

2 Pentes memória ram de 2GB ddr3.

Agora vou explicar a situação. Minha placa-mãe parou de reconhecer um dos slots de memória ram (o primeiro slot que fica do lado do processador). Eu já testei e as duas memórias funcionam. Detalhe: o slot que não funciona, quando eu coloco a memória ram somente nele o pc fica fazendo o ''beep'' e desliga depois de 5 segundos, liga de volta e volta a se repetir. E se eu deixo as 2 memórias conectadas o pc liga e simplesmente só reconhece 2gb.

Antes eu usava Windows 10 64bits e não funcionava o mesmo slot. Depois que formatei para o Windows 7 64bits começou a funcionar, pegava 4 gigas certinho. Depois de um tempo parou de funcionar de volta, eu já resetei a bios, atualizei a bios, limpei os slots, procurei se tinha algum pino torto do processador mas nada...

Espero achar uma solução.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se os pentes que funcionam ora sim, ora não, funcionam sempre no último slot é porque sua placa-mãe tem algum problema no slot perto do processador como trilha rompida por exemplo.

 

Não vai adiantar limpar nem resetar, infelizmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você acha que tem, de alguma forma, fazer alguma assistência? Dar um banho de limpa contato dela, ou algo do tipo? Ela tinha voltado a funcionar o slot, eu estou confiante que de alguma forma posso recuperar ela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, Davi Paludo disse:

Você acha que tem, de alguma forma, fazer alguma assistência? Dar um banho de limpa contato dela, ou algo do tipo? Ela tinha voltado a funcionar o slot, eu estou confiante que de alguma forma posso recuperar ela.

vale a penta tentar o banho de limpa contato.
 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode tentar o limpa contatos sim e, como outra medida, levar em algum lugar que mexa com placas eletrônicas para que verifiquem as soldas, as trilhas e os componentes próximos do slot.

 

Se for alguma dessas coisas, pode ser que seja algo que dê para arrumar sim. Mas se for trilha já complica demais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

ola man...

 

tive poblemas assim no windows 10 x64 de um amigo

 

o problema foi que a memoria ram nao pegava de jeito nenhum no pc 

dai botei ela no meu pc e nada ela esta com problema

nem reconhecia 

dai troquei a ram e beleza 

você ja testou os dois slot com a ram que esta funcionando pra ter certeza?
se ja

recomendo você arrumar outra ram ou voltar pro windows 7

espero sua resposta...

Compartilhar este post


Link para o post
Compartilhar em outros sites

As duas RAM funciona. No caso o problema é no slot da placa-mãe. Eu continuo usando o Windows 7 (o mesmo que estava funcionando os 4GB antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×