Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Silveir@

Não Sai Som Nenhum !

Recommended Posts

È UM SEGUINTE, EU TINHA O WIN98, MAS FORMATEI O C: E INSTALEI O XP, TÁ TUDO FUNCIONANDO, MAIS NÃO ESTÁ SAINDA SOM NENHUM NEM DE CD DE AUDIO, A MEINHA PLACA DE SOM É YAMAHA E É ON BOARD.

JÁ SEGUI TODOS OS PASSOS DO SOLUCIONADOR DE PROBLEMAS MAS NÃO ADIANTOU.

JÁ DESINSTALEI E INSTALEI O DRIVER, E NADA

JÁ ENTREI NO SETUP E ESTA COMO "ENABLE" E NADA

NÃO SEI MAIS COMO FAZER

ME AJUDEM AÍ POR FAVOR :muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

dá uma olhada se está instalando mesmo a placa, vai com o botão direito em meu computador, propriedades, hardware, gerenciador de dispositivos, veja se está lá configurado, veja se tem conflitos. já fez isso? o xp reconhece o hardware quando entra no windows? tenta buscar na net um driver mais atualizado para a instalação, pode ser que o cd de sua placa mãe não tenha o driver para o xp, mande mais informações se não resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara,

Ve se aquele cabinho de audio q sai do CD e vai para placa-mãe esta conectado...

Se for só com CD de audio q acontece o problema é quase certeza q é isso...

[]'s

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera não é só o CD não quanlquer tipo de som que executo não ouço nada

Em relação ao driver, o XP reconhece tudo e não há conflito nenhum o driver instlado é o atualizado eu verifiquei no site da YAMAHA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o jeito vai ser você colocar uma placa off-board para testar se isso é do windows ou se em nenhuma placa dá som.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem alguma outra maneira de verificar, desculpe mais só um pouco leigo no assunto.

Dá para trocar uma placa de som on board, por outra ????? Quanto custa mais ou menos ????

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×