Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Entre para seguir isso  
xRaFa

Urgente

Recommended Posts

ola, bom eu estou com uma duvida urgente!!!!! porque quando eu abro o word (pg em branco) ele fla q eu num possso digitar nada? nem abrir aquivo novo nem salvar? alguem me ajuda por favor!!! precidso entregar um trabalho pa amanha!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

reinstala o oficce ou então renomeie o normal.dot para normal.dot.old

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse de renomear nu mdeu certo... :( eu nu mtenho cd do office :( sera q alguem pode me ajudarr???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso acontece porque você não ativou o produto depois que o instalou.

Para voltar ao normal você tem que remover e reinstalar o mesmo.

Depois para ativá-lo será necessário ligar para o telefone 0800 7011774 e ativá-lo.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por John Ice@17 set 2004, 11:27

Isso acontece porque você não ativou o produto depois que o instalou.

Para voltar ao normal você tem que remover e reinstalar o mesmo.

Depois para ativá-lo será necessário ligar para o telefone 0800 7011774 e ativá-lo.

Boa sorte

posso instalar por cima ou tenho que desinstalar e instalar de novo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instala por cima.

Caso não de certo, desinstala e instala novamente.

Assim vai.

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×