Ir ao conteúdo
  • Cadastre-se
Bowser Koopa

Ligo a fonte na tomada mas o pc n liga

Recommended Posts

ganhei um pc antigo  (2001 mais u menos) e montei bonitinho tudo certo. (montei so pra testar mesmo porque ele ta sem hd e memoria) só que quando ligo na tomada o power led pisca só uma vez e n acontece mais nada :C o que pode ser?

 

*obs: quando fui ligar a fonte o cooler dela n girou. mas testei o cooler separadamente e ele n pegou também. daí n sei se é a fonte q n pega ou q é o cooler que n tava pegando!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá ''Bowser Koopa" , boa noite.

Provável que o problema seja na fonte , tente testar outra fonte. Se o problema persistir , é provável que o problema seja na placa-mãe. Uma dica que lhe dou é que quando você conseguir ligar o computador , veja se o processador está esquentando. Se esquentar , significa que está funcionando.

 

Um abraço😃👍

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem memória ele não vai dar boot mesmo, mas o cooler da fonte deveria girar sim.

 

A dica do @LúcioTech é ótima. Se a máquina "tem vida" e o resto dos componentes está ok, o processador após alguns minutos tem que esquentar um pouco o dissipador!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@domingos87 Sem memória o computador não dá vídeo , mas o estranho é que o power led pisca.

@Bowser Koopa O computador liga ou não ?

1 hora atrás, Bowser Koopa disse:

  só que quando ligo na tomada o power led pisca só uma vez e n acontece mais nada :C o que pode ser?

 

 

.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LúcioTech Sim, o certo mesmo seria dar os bipes acusando falta dos pentes de memória e, além disso, o led ficar aceso continuamente. Mas isso varia de placa-mãe para placa-mãe.

 

Acho que de qualquer forma a fonte dele tem algum problema, o ruim é que como o cooler está travado mesmo não dá para dar certeza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provável problema na fonte.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, LúcioTech disse:

@domingos87 Sem memória o computador não dá vídeo , mas o estranho é que o power led pisca.

@Bowser Koopa O computador liga ou não ?

.

 

o po0wer led pisca 1 vez e n pisca mais e nem os cooolers do pc giram.

 

 

adicionado 3 minutos depois

játestei a fonte em outro pc e n foi  n.  então é a fonte que não pega mesmo. abri ela hj e tinha capacitor estufado 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×