Ir ao conteúdo
  • Cadastre-se
Levi Avigo

TV Led CCE LT29G, ascende o Stand by, ascende todos os led's mas não dá imagem

Recommended Posts

Estou com esse problema. TV Led CCE LT29G, ascende o Stand by, ascende todos os led's mas não dá imagem. Antes de eu desmontar ela, aparecia metade da imagem na tela. Agora não aparece mais nada. Vou enviar foto da Placa T-con Driver Cce Lt29g. Esses ítens onde está marcado tem como trocar?CCE.thumb.jpg.62d31505723f86409706ea00f5e4a15a.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde Ricardo!

A placa da foto é minha mesmo. Acho que perdi a TV porque além do Display ser caro, não encontrei nenhum desse modelo no mercado livre. Só me resta tentar vender a placa principal, a fonte externa e as fitas de led.

A resposta não foi muito agradável rssssssssss,  mas pelo menos você disse a verdade.

Obrigado pela atenção!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×