Ir ao conteúdo
  • Cadastre-se
PedroFK22

PC desliga de repente

Recommended Posts

Oi,

Venho por esta nota dizer sobre alguns problemas que passo com meu PC...

Ele simplesmente desliga sozinho e já li alguns posts para tentar resolver e cheguei a conclusão que é super-aquecimento...

Instalei o SpeedFan (abaixo o ultimo relatório) e tenho outro problema abri o computador e um dos coolers está solto TOTALMENTE porque a pasta descolou de jogar vapor quente para lá (secador) e imagino que isto ira deixar o PC lento...Na foto abaixo não esta com "CPU Usage" alto mas ele fica frequentemente aos 80% a 50% (ele costuma ter picos Ex: 10% a 70%)

Isto vem acontecendo a 3 semanas e não sei como resolver...

NOTA: Não posso formatar meu PC...Porque ele não é totalmente meu ;-;

Então estes são os meus problemas, espero que me ajudem

Até mais

Report Fan.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 minutos atrás, PedroFK22 disse:

um dos coolers está solto TOTALMENTE

Se for o fan do processador o indicado é a troca imediata, usar o processador sem fan vai ocasionar aquecimento e desligamento, em alguns casos até mesmo a queima.

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, Elder Nauvirth disse:

Se for o fan do processador o indicado é a troca imediata, usar o processador sem fan vai ocasionar aquecimento e desligamento, em alguns casos até mesmo a queima.

Eu queria dizer que ele está solto mas descolado de onde deveria e a pasta não faz "efeito"

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, PedroFK22 disse:

Eu queria dizer que ele está solto mas descolado de onde deveria e a pasta não faz "efeito"

Na placa-mãe tem um chipset que vai pasta, dependendo do modelo da placa claro, mas vai e com um dissipador passivo.

 

No processador vai pasta, mas se não é ele que está solto, então essa pasta tá ai de intrusa.

 

Você pode fazer uma limpeza geral no pc e ir montando aos poucos para ver de onde ela vem, mas não esqueça de comprar uma pasta térmica nova para aplicar no processador, pois vai precisar trocar mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
14 horas atrás, Elder Nauvirth disse:

mas não esqueça de comprar uma pasta térmica nova para aplicar no processador, pois vai precisar trocar mesmo.

Isso ja estou consertando e hoje (12:02 09/10/18) o PC ligou com HD0 a 30C entao...E o Core 0 e 1 está oscilando (123C que anotei) entre -41C a -43C até 81C a 83C...

Eu tenho duas Fans mas no software (SpeedFan) aparece apenas uma...E nesta que aparece ela está oscilando (2250 a 2300) este seria o certo?

 

PROCESSADOR: Intel(R) Pentium(R) Dual CPU E2180 @2.00GHz

Último relatório abaixo

Report Fan.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@PedroFK22 Ideal é medir a temperatura com o speccy.

 

3 horas atrás, PedroFK22 disse:

Eu tenho duas Fans mas no software (SpeedFan) aparece apenas uma...E nesta que aparece ela está oscilando (2250 a 2300) este seria o certo?

O fan mostrado é do processador provavelmente.

 

O programa mostraria qualquer outro fan desde que tenha pelo menos 3 pinos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Tarde 

 

Usa o HWMonitor, é mais fácil de visualizar as informações.

 

Essa oscilação de temperatura está estranha, tem certeza que fixou bem o cooler e colocou pasta térmica na quantidade correta ? O Cooler pode estar com algum defeito. 

 

Temperatura deveria estabilizar no máximo a 70 graus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vim dizer que o PC não desliga mais...MAS o problema de temperatura do Core 0 e 1 foi resolvido!!! Ele fica entre 60C ate 69C!! mas o Temp 3 está como sempre (127C) no SpeedFan e instalei o HWMonitor e está normal nele...Então né

Relatórios abaixo

Em 09/10/2018 às 17:01, LuisFGH disse:

Essa oscilação de temperatura está estranha, tem certeza que fixou bem o cooler e colocou pasta térmica na quantidade correta ? O Cooler pode estar com algum defeito.

E creio que está com algum problema o Cooler...E a pasta está correta...

Report HWM.png

Report HWM.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Chegaste a ver como está a fonte ?

 

Na linha de 3.3V está com 1.8 na 5v está 4,89

 

Todas as leituras estão bem abaixo do normal.

 

Usa cooler box ?

 

Minha sugestão seria testar\trocar essa fonte e trocar o Cooler. 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
28 minutos atrás, LuisFGH disse:

 

Chegaste a ver como está a fonte ?

 

Na linha de 3.3V está com 1.8 na 5v está 4,89

 

Todas as leituras estão bem abaixo do normal.

 

Usa cooler box ?

 

Minha sugestão seria testar\trocar essa fonte e trocar o Cooler. 

 

 

 

 

O Cooler que tenho é parecido com este

 

o fato de testar/trocar vou usar do meu outro PC que está com algum problema que serve para outro tópico...

Compartilhar este post


Link para o post
Compartilhar em outros sites

É o Cooler box mesmo, deveria dar conta sem problemas no teu setup.

 

Quando mexer nele, verifica se não fica solto. 

 

Agora faltam só dois itens para testar, pegar outro cooler e outra fonte. 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×