Ir ao conteúdo
  • Cadastre-se
Tiago Phz Barbosa

Não estou conseguindo usar a minha saída hdmi da placa-mãe

Recommended Posts

Pessoal bom dia,

Seguinte eu tenho uma máquina aqui e ela tem apenas uma entada hdmi, pensando em ter mais de uma comprei uma placa de video geforce gt 710 que me disponibiliza mais uma entrada hdmi. Instalei ela tudo conforme o manual certo, a entrada hdmi da placa de video funciona perfeitamente só que agora a minha antiga entrada hdmi(da placa-mãe) não está reconhecendo mais nenhum monitor. Teria como alguém me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Isso ocorre porque a opção de múltiplos monitores está desativada na BIOS. Então a iGPU fica desativada.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
18 minutos atrás, Math.Pi disse:

Bom dia.

Isso ocorre porque a opção de múltiplos monitores está desativada na BIOS. Então a iGPU fica desativada.

 

8 minutos atrás, Tiago Phz Barbosa disse:

como faço para ativar de novo?

 

Ativando a opção citada...

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×