Ir ao conteúdo
  • Cadastre-se
QUE_HOMEN

o imorrivel erro de dns

Recommended Posts

Boa tarde, eu estou tendo problema de acessar a maioria dos sites. Já tentei de tudo

mas,sempre aparece DNS_PROBE_FINISHED_NXDOMAIN, veja o que eu já tentei

 - Limpar o cache de DNS pelo CMD

- Usar servidores DNS do google e etc

- Usei o Namebench

- USAR MACUMBA E FEITICARIA!!!!!!!!!!!!!!!!

- Reiniciei o serviço DNS

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Primeira coisa e verificar se outras Máquinas o problema ocorre...

 

Depois desligar o Modem e o Roteador e a Máquina e aguardar uns 10 minutos...

 

Ligar o Modem e aguardar sincronizar... Em seguida ligar a Máquina e esperar o Sistema Operacional ser carregado completamente e somente após ligar o Roteador...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Instala o Programa CCleaner em sua Máquina e faça uma limpeza

 

Execute os Comandos abaixo apertando a tecla Enter ao final de cada Comando:

 

ipconfig /flushdns

netsh int ip reset 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Master_Network disse:

Primeira coisa e verificar se outras Máquinas o problema ocorre...

 

Depois desligar o Modem e o Roteador e a Máquina e aguardar uns 10 minutos...

 

Ligar o Modem e aguardar sincronizar... Em seguida ligar a Máquina e esperar o Sistema Operacional ser carregado completamente e somente após ligar o Roteador...

Foi o que eu disse eu já limpei o cache e não funcionou

adicionado 3 minutos depois
10 minutos atrás, Master_Network disse:

 

Depois desligar o Modem e o Roteador e a Máquina e aguardar uns 10 minutos...

 

Ligar o Modem e aguardar sincronizar... Em seguida ligar a Máquina e esperar o Sistema Operacional ser carregado completamente e somente após ligar o Roteador...

Só ainda não tentei isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o DNS do OpenDNS no modem e tente novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem outra maneira?? Porque caso eu desligue tudo vai atrapalhar os funcionarios da empresa

adicionado 7 minutos depois

entrar na rede de compartilhamento e colo

6 minutos atrás, Math.Pi disse:

Coloque o DNS do OpenDNS no modem e tente novamente.

colocar o servidor do OpenDns na central de rede e compartilhamento do windows?? Já tentei

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Efetuando o Teste que Eu mencionei acima de digitar os Comandos no CMD do Sistema Operacional

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que o problema tem a ver apenas com o micro já que eu consigo acessar os sites por outros aparelhos

adicionado 1 minuto depois
1 minuto atrás, Master_Network disse:

Efetuando o Teste que Eu mencionei acima de digitar os Comandos no CMD do Sistema Operacional

Eu já limpei o cache e não funcionou

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Pode ser um problema com o Navegador ou Antivirus ou Extensões do Navegador

 

Ideal seria resetar os Navegadores e desativar extensões

 

Se persistir desativar o Antivirus e verificar

 

Em ultimo caso experimentar DNS alternativos nas propriedades TCP/IPv4 da Conexão Local ou Ethernet

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, Master_Network disse:

Pode ser um problema com o Navegador ou Antivirus ou Extensões do Navegador

 

Ideal seria resetar os Navegadores e desativar extensões

 

Se persistir desativar o Antivirus e verificar

 

Em ultimo caso experimentar DNS alternativos nas propriedades TCP/IPv4 da Conexão Local ou Ethernet

Foi como eu pensei, eu já tinha usado o internete explore e tembém não consegui acessar. Apaguei a pasta de Defauts do google e não mudou em nada

adicionado 1 minuto depois
agora, QUE_HOMEN disse:

Em ultimo caso experimentar DNS alternativos nas propriedades TCP/IPv4 da Conexão Local ou Ethernet

tipo usar do google, opendns e etc??? Eu já tentei isso muitas vezes

adicionado 5 minutos depois

O unico antivirus que eu tenho é o que me protege da web Karpesky Secure Connection

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, QUE_HOMEN disse:

Não tem outra maneira?? Porque caso eu desligue tudo vai atrapalhar os funcionarios da empresa

adicionado 7 minutos depois

entrar na rede de compartilhamento e colo

colocar o servidor do OpenDns na central de rede e compartilhamento do windows?? Já tentei

Não. Diretamente no modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×