Ir ao conteúdo
  • Cadastre-se
Deyviie

Programas param de responder e não navega no Chrome

Recommended Posts

Então, tudo começou nessa semana. O pc estava ótimo, sem problema nenhum, até que começou a dar uns problemas estranhos. Inicialmente travava TUDO, e o único jeito era reiniciando o pc, e algumas horas depois o problema se repetia. Formatei e ficou 1 dia sem acontecer dnv, mas outro problema surgiu. O WIndows deixou de travar de vez, como estava acontecendo, mas em alguns momentos  eu não consigo abrir nada. Programas abertos param de responder, o Chrome não para de responder, mas age como se não tivesse conexão, ficando em loading direto ao carregar ua página ( mesmo com a conexão estando normal ). Isso também só se resolve reiniciando o pc, mas logo depois acontece novamente.

Troquei o HD, achando que o problema pdesse ser ele, mas não adiantou de nada, o problema continua e eu já estou sem saber o que fazer.

Config:

processador: AMD FX 8300

placa-mãe: ASRock N68-GS4 FX R2.0

RAM: 12gb ddr3 ( 1 pente de 8 e 1 de 4 )

vídeo: AMD Radeon R7 200 series

fonte: Hoopson FNT-500w

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

A quanto tempo possui este setup ? Esta placa-mãe é a pior possível para seu processador.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

realmente já tinham me falado isso sobre a placa. O processador comprei tem uns 3 meses, a placa de vídeo também. Já a placa-mãe e os pentes de memória eu já tinha tem um tempo 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da dúvida, solicitamos a gentileza de  indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, J.Augusto F disse:

Caro usuário,

 

Para que  seja melhor auxiliado no esclarecimento da dúvida, solicitamos a gentileza de  indicar a versão do sistema operacional que está utilizando no equipamento.

 

Atenciosamente,

Equipe Clube do Hardware

Windows 7 Ultimate

Compartilhar este post


Link para o post
Compartilhar em outros sites

atualizando sobre o problema, ontem passei o dia todo sem acontecer, mas acabou de acontecer dnv. Ao tentar abrir o gerenciador de tarefas ( o problema ocorreu enquanto usava o Chrome ), apareceu uma mensagem de erro dizendo que " não é um aplicativo win32 válido "

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×