Ir ao conteúdo
  • Cadastre-se
Willyam Souza

Roteador Liberando Pouca Internet

Recommended Posts

 Olá, me chamo Willyam, minha internet (de uma empresa privada) vem dando problemas já faz algum tempo, e é difícil de saber se é no roteador meu ou na própria distribuidora, até porque eu testo a internet em qualquer site e bate os 10 Megas tranquilo ! só q não chega 10 megas, fica oscilando, quando abro um vídeo no youtube as vezes fica mt lento e assisto em 360p, já liguei na empresa pra reclamar eles tentaram arrumar e disseram q era meu roteador, no momento não tem como eu trocar ele por questões financeiras.
 Os testes em sites da internet batem os 10 megas, os testes automáticos feitos pelo próprio roteador batem 10 kbps (como demonstra na imagem). Será q tem algum jeito de pelo roteador modificar algo e resolver? já tentei resetar o modem e reconfigurá-lo mas não resolve em nada.

 Modelo: JLY-003

jly.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde 

 

Faz um teste em algum site que meça a velocidade, no Google acha vários.

Só por "teste de velocidade"

 

Essa print parece que o teu acesso está a 10kbps e não 10 Mbits, se for isso mesmo está navegando com uma conexão pior que uma discada.

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuisFGH
 O teste do Print citado acima foi do teste feito a cada segundo automaticamente nas próprias configuraçoes do roteador.
 agr fiz o teste em outros sites e chega assim, normal, mas nao esta normal!

teste1.png

teste 2.png

adicionado 0 minutos depois

@ciro-mota

kurumin.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Pelo print parece tudo normal.

 

Abre o prompt de comando (Iniciar -> Executar  ->CMD)

 

No prompt digita tracert www.google.com.br 

 

Esse comando verifica por onde passa o sinal da tua operadora (Se aparecer muito * significa que está com algum problema com a operadora).  Pode fazer o tracert para qualquer site.

 

Já tentou fazer o reset do Modem ?

 

Poderia também desligar o Firewall e AV (acho que não é isso mas é uma tentativa).

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuisFGH

 Já resetei o Roteador varias vezes e sem solução.

 Desativei o firewall e continua a mesmo coisa. No celular acontece o mesmo tambem, teste em site de interent OK, teste no roteador fica baixo 10 kbps ou menos, assim como no pc.

image.png

adicionado 3 minutos depois

Fica oscilando muito. de 900 kbps pra 8 ou até menos

image.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Poste a imagem do Prompt de Comando completa.

 

1 hora atrás, LuisFGH disse:

Esse comando verifica por onde passa o sinal da tua operadora (Se aparecer muito * significa que está com algum problema com a operadora).  Pode fazer o tracert para qualquer site.

 

Significa que aquele roteador rejeitou o pedido de ping, até certo ponto, nada anormal.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×