Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom dia, um microsystem britania chegou com o seguinte defeito:

Sintoniza Am e não sintoniza FM, encontrei um esquema elétrico do mesmo mas, sem referências de tensão e com nomenclatura dos componentes diferente, no diodo Zener Z1 que marca 4v3 aparece 4,5v e essa é a referência na maioria dos pinos do ci  LA1824, no pino 1 de entrada Fm RF não acusa nenhuma interferência nos alto falantes quando encosto a ponteira. No pino 10 FM IF quando enconsto a ponteira sintoniza uma rádio de lingua espanhola ou castelhano🤯  em todas as frequências, (mas o som parece AM) troquei o filtro de 10.7mhz e o do Am por via das dúvidas, na parte Am do variável funciona normalmente. . Alguma sugestão de qual caminho seguir ou se é esse CI La 1824 que está com defeito na parte FM enfim alguma ajuda? de já agradeço;

Compartilhar este post


Link para o post
Compartilhar em outros sites

Teste primeiro a chavinha de comutação AM/FM, se ela estiver normal, será o CI que esta defeituoso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, BCP disse:

Teste primeiro a chavinha de comutação AM/FM, se ela estiver normal, será o CI que esta defeituoso.

 

 

Boa noite sr BC,

 

Encontrei o defeito, era realmente os cristais e as bobinas de FI, após a troca e ajustes encontrei as tensões corretas e sintonizei as rádios, não era o ci, mas, ocorreu um terrível acidente. 

  Após um determinado tempo percebi o potenciômetro de volume arranhando um dos canais, e geralmente uma boa limpeza e tensão nas escovinhas resolve, mas, para tal precisei desligar os cabos da fonte de 12v, até aí tudo bem mas, não me atentei que veio de fábrica com as cores invertidas ou seja GND vermelho, +B Preto...daí não deu outra,

  Quando ví, quase não acreditei até ler na pci da fonte que o +B era o preto e ainda por cima ligado numa trilha viva, no esquema não mostrava isso, e pelo jeito agora está consideravelmente pior que antes...

 

Depois de longo e prazeroso tempo quebrando a cabeça, na hora do xeque-mate,  eu que morro

 

Muito obrigado pela atenção, -vou deixar ali de canto até passar o trauma hehehe ou jogar a toalha  😭 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehehehe!!!!... Não se chateie! Esses produtor montados na China não tem muito padrão não! KKKK!!!!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×