Ir ao conteúdo
  • Cadastre-se
Felipe Nabas

% de uso gtx 1050 ti 4gb msi baixo

Recommended Posts

Você tem que ver tudo isso em real time, in game, jogando, por isso recomendei o Afterburner. Não adianta ver depois com o PC em idle, ocioso, navegando aqui no fórum por exemplo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual seria a opção pra ver o clock do processador que não estou achando por favor

 

adicionado 7 minutos depois
8 minutos atrás, Phoenyx disse:

Você tem que ver tudo isso em real time, in game, jogando, por isso recomendei o Afterburner. Não adianta ver depois com o PC em idle, ocioso, navegando aqui no fórum por exemplo.

Pelo visto o Afterburner não mostra o clock do processador, só o HWmesmo

 

adicionado 11 minutos depois

Ultima duvida, uma placa-mãe AM4 funciona os processadores FX ?

para caso eu tente fazer um upgrade dps ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, não funciona, muito menos DDR3. Quanto aos settings do Afterburner, pesquisa aqui no fórum ou no google, não vou dar passo a passo aqui não... rs

Compartilhar este post


Link para o post
Compartilhar em outros sites

não tem mesmo ja olhei, e valeu pela ajuda =D

 

adicionado 14 minutos depois

@grievous tem algo errado com o 6 core do processador ? porque o max dele ta com 3421MHZ

hw.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

@Felipe Nabas Tem como mostrar o clock sim porém você precisa de um terceiro programa para habilitar a opção no MSI Afterburner, o nome dele é HWInfo64 se eu não me engano. Dá uma procurada no google ou youtube que você acha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de ter a prova mesmo, jogando do nada todos os cores foram pra 1406ghz que é o minimo, vou ter que trocar a placa-mãe e a fonte mesmo

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ou pega um FX 95W Vishera, como o 8320E.

Problema é a grana gasta em CPU velha. Mesma coisa com placa-mãe, que teria que ser no mínimo uma com chipset 970A.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diz que aguenta mas não aguenta, VRM não é apto. Pode ver que chegou em 110W aí e ela já desarmou o CPU. Este problema era frequente de se ver aqui no fórum com estas placas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

@Felipe Nabas Você não é o primeiro e certamente não será o último com problemas desse tipo. Muita gente aparece aqui exatamente como você, muita gente mesmo.

 

Algumas pessoas conseguem melhorar a estabilidade atualizando a BIOS da placa-mãe para a última versão, desabilitar o Turbo Core (que faz overclock automático para 4ghz) também ajuda mas nada é garantido. Algumas pessoas colocam até dissipadores de calor em cima dos mosfets para ajudar a abaixar as temperaturas:

sidewindercomputers_2266_224107309

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×