Ir ao conteúdo
  • Cadastre-se
Jeferson De Jesus Teixeira

Tv Samsung PL43F4900AG sem imagem

Recommended Posts

Boa tarde pessoal estou com uma tv na bancada o mesmo modelo PL43F4900AG  plasma a mesma não tem imagem tenho todas as tenções porém a tensão de VA e VS sobe até o indicado no pdp e vai caindo chegando a medir 10v no VA e sem tensão no vs visto que essa placa tem a ZSus junto com a fonte desconectei a ysus mas mesmo assim as tenções cai alguém já pegou algo parecido ?? A alguma sugestão de como ativar a fonte fora para ativar as tenções de VA e VS ?? Já jumpiei o PS_on nos 5v mesmo assim a fonte faz o mesmo processo das tenções de VA e vs cair agradeço a atenção de todos obrigado desde já 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Observe com calma a tela dela, ela pode estar quebrada e provocando essa falha ai!.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, BCP disse:

Observe com calma a tela dela, ela pode estar quebrada e provocando essa falha ai!.

Já verifiquei a tela inclusive na casa do cliente não vi nada quebrado mas vou olhar de novo obrigado pela resposta

adicionado 1 minuto depois
1 hora atrás, lucas35 disse:

normalmente a y-sus entra em curto, principalmente diodo e fet SMD, dê uma verificada. 

Já retirei a ysus para ter certeza que não e ela a causadora estou achando que a ZSUS que e junto com a fonte vou retirar a fonte amanhã e coloco fotos ainda não mexi em nada nela mas grato pelas resposta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essas placas com a zsus juntos sao um pouco compricadas e o esquema é um pouco difícil

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois e amigos constatei que realmente o defeito e na ysus estou esperando a outra placa chegar pra entregar pro cliente e alias para atirar a fonte junto com o vs e o mesmo processo do PS-on eu liguei os 5v no vs-on e a fonte se ligou completamente sem apresentar falhas na linha do vs e do va agradeço a todos do topico assim que colocar a ysus nova volto a atualizar o post obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×