Ir ao conteúdo
  • Cadastre-se
Rute1985

Som Toshiba MS 8080 MUS, liga mas não tem áudio.

Recommended Posts

Amigos, estou com esse som Toshiba MS8080 MUS que liga mas não tem áudio.

Vocês teriam algumas dica. Desde já agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rute1985 Veja se tem audio no fone de ouvido se não tiver o problema está na fonte mas veja se há audio no fone de ouvido.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, Dr.Luan disse:

@Rute1985 Veja se tem audio no fone de ouvido se não tiver o problema está na fonte mas veja se há audio no fone de ouvido.

Boa noite, eu já verifiquei e não tem áudio nos fones de ouvido. Totalmente mudo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque CE902 DE 47uF fica na placa fonte.

adicionado 2 minutos depois

E confira também o potenciometro esse modelo costuma dar problema no potenciometro de volume.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/11/2018 às 15:47, Dr.Luan disse:

Troque CE902 DE 47uF fica na placa fonte.

adicionado 2 minutos depois

E confira também o potenciometro esse modelo costuma dar problema no potenciometro de volume.

Vou fazer a troca e ele é desse modelo que o potenciômetro fica dando problema!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×