Ir ao conteúdo
  • Cadastre-se
Tarik Leite

Desligando em 3 segundos.

Recommended Posts

Boa noite, estou com um problema no meu CPU que ao alimentar ele, ele não aguenta 3 segundos ligado. Olhei os conectores da fonte pracplaca mãe para ver se tinha algo queimado mas está tudo certo,  já ocorreu com alguém do computador ligar e segurar 3 segundos e desliga ? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Tarik Leite Qual a configuração completa da máquina com marca e modelo da fonte ?

 

Chegou a verificar se está tudo ligado corretamente ?

 

Se nada está ligado errado e a mobo não aparenta ter nenhuma capacitor estufado, isso pode ser a fonte ou algum outro componente que está com problema.

 

Você usa estabilizador no pc ? Isso é um problema.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

T-Moba AMD FX-6300 3.5Ghz Six Core / 8GB DDR3 / HD 1TB / Radeon RX RX 560 Gaming OC 4GB  não uso estabilizador n, até verifiquei se n tinha capacitor em curto, Mas n  parece n. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Tarik Leite disse:

T-Moba AMD FX-6300 3.5Ghz Six Core / 8GB DDR3 / HD 1TB / Radeon RX RX 560 Gaming OC 4GB

Isso é parte de uma configuração completa, falta informar a marca e modelo da fonte, ai sim estará completa.

 

E falta informação da placa-mãe também.

 

agora, Tarik Leite disse:

não uso estabilizador n

Faz bem em não usar, isso só iria atrapalhar seu pc.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador AMD FX-6300 3.5GHz Piledriver FD6300WMHKBOX Six Core 14MB AM3+ Box
- Memória DDR3 Kingston HyperX Fury 8GB 1600MHz 
- HD Toshiba 1TB P300 7200RPM 64MB SATA III 
- Placa de Vídeo Gigabyte Radeon RX 560 Gaming OC 4GB GDDR5 
- placa-mãe ASUS M5A78L-M PLUS/USB3 AM3+  
- Fonte 600W 80 Plus Bronze PFC Ativo Bivolt Automático. 

Acho que agora tá completo, perdão por n ter colocado a placa-mãe e a fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Tarik Leite disse:

Fonte 600W 80 Plus Bronze PFC Ativo Bivolt Automático. 

Espero que seja fonte boa, pois não tem como adivinhar marca e modelo.

 

Chegou a fazer limpeza interna, inclusive limpar placa de vídeo e ram, seria uma boa.

 

Pelo que vi da mobo, ela tem saída vga, seria uma boa testar ali só para fins de duvida se vai dar vídeo, afinal seu pc é usado com gpu e o vídeo vem dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem nenhuma marca escrita na fonte? Nem mesmo o nome do fabricante? Só um "Made in China" (que eu sei que tem), olha amigo, para uma fonte com estas configurações, selo 80 Plus Bronze e ainda por cima com PFC, deveria ter ao menos uma marca, um nome ou qualquer coisa escrita na fonte, não só informações e pronto, se não houver problema com garantia ou você não achar ruim, pode abrir a fonte, fazer uma limpeza (elas acumulam muita sujeira, principalmente na placa), e tirar umas fotos, da placa e do geral, quero dar uma olhada nesse PFC, se não tiver problemas, claro, é só uma sugestão.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×