Ir ao conteúdo
  • Cadastre-se
adrisio viana

TV philco ph29mss sem áudio em RF mas com audio normal em av

Recommended Posts

@adrisio viana Esse modelo costuma perder os dados da eeprom,e pode ser varicap também,mas antes confira se tensão de 33v está correta,e troque c106 e c101 sem testar,depois tenta reegravar a eeprom com dados corretos,no modo de serviço não mostra alguns dados da eeprom tem que reegravar com os dados corretos.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outras dicas!

Refaça a sintonia automática, não resolvendo desconfie do varicap....

Se for, nem precisa perder tempo! O sinal analógico será desligado em praticamente todo o Brasil em dezembro desse ano!

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado amigos. Realmente era a eeprom. Não tenho gravador mas pedi para um colega regravar e deu certo. Valeu pelas dicas.

  • Curtir 1
  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×