Ir ao conteúdo
  • Cadastre-se

Recommended Posts

@BCPO problema é simples o motor do carrossel de cd não da gaveta que abre e fecha,e sim do carrossel dos cds é que assim o motor está fraco,o carrossel só roda se e empurrar de leve com a mão,mas o resto está normal,correia não é q é a original comprei o o kit,o problema é que não lembro mais de quantos volts é esse motor,posso colocar um 5v9 ? o problema que não acha mais motor de 5v hoje em dia,sempre colocava de 5v.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dr.Luan vintage 1986 Lembro-me que essa parte do mecanismo vinha com uma graxa branca e que "lambuza" todo o rodizio, o que deve estar acontecendo aí é que a borrachinha esta "patinando" por conta da graxa daqueles roletes...

Remova a gaveta novamente e o carrossel, limpe tudo e só depois de montado coloque um pouco de graxa nas pontas dos eixos...

A tensão do motor eu não me lembro, e o esquema não especifica!...

Uma coisa que já peguei foi que, alguns Kit de borrachinhas, vinha com a menorzinha, essa do mecanismo do carrossel, um pouco menor que a original, ai o motor ficava lento, algumas vezes tive que comprar uma separada do kit!....

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BCP Sim está cheio de graxa branca,a correia não é tão apertada,tenho um aiwa desse modelo peguei a correia desse que estou mexendo,coloquei e ficou normal mas vou fazer a limpeza da mecanica para ver o que acontece.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! Mas lógico, não estamos descartando o CI que aciona o motor ruim!... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ci não é não,porque o motor roda,ele faz os pecursos normal de vez em quando mas as vezes tenho que botar a mão para o carrossel para ele chegar ao final do pecurso.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que se for o motor, só encontra em sucatas! :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, você pode testar com um motorzinho de DVD/CD, é só solda-lo no lugar...

Vai dar um erro quando mandar girar o prato, mas você terá tempo de verificar se o torque no motor esta normal...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BCP Bom eu lembrei que tinha mecanismos de aiwa guardado,e relamente o motor estava alterado,medindo no multimetro analogico ele tava dando 150ohms,o normal é 100 ohms e do outro motor q tirei estava dando exatamente 100ohms,troquei e pegou,mas me tire outra duvida no deck,tem a primeira a tecla a primeira das esquerda e a ultima que a tecla direction que essas duas teclas fazem ? que eu não me lembro mais os deck estão funcionando

 

IMG_20181207_210916.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×