Ir ao conteúdo
  • Cadastre-se
João Ferreira Lima

Só 1 pc não navega em site

Recommended Posts

Boa tarde

Tenho uma rede com  2 Desktop e 1 not. 1 pc e o notebook navegam normalmente e todos os site, porém um dos pc( aquele onde centraliza todos os documentos) não navega em um site  portal do office da microsot. Nas outrs duas maquinas consegui conectar no porta do office, baixar e instalar o office e o one drive de 1tb que veio no pacote. O problema é que o pc principal não coneta de forma alguma no site (https://www.office.com/?auth=2&home=1) para eu poder baixar e configurar o one drive. Percebi que ele navega também em parte em sites da RFB (e-cac) mas quando clico em algum link ele entra em looping ate da erro.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Ferreira Lima Bem vindo.

 

Para que possamos te ajudar você terá que explicar melhor seu problema.

 

Qual equipamento não navega ? Todos os sites ? Cabo ou Wifi ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@João Ferreira Lima Já limpou o navegador ou testou em outro navegador ? Faz um teste de ping no site, assim você pode ter ideia também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×