Ir ao conteúdo
  • Cadastre-se
Fernando.KINE

Luz vermelha no LAN RJ_45 port

Recommended Posts

Boa noite, Acabo de comprar uma placa-mãe  ASRock modelo H61M-HG4 para usar no meu I5 3570K, e estou tendo problemas com conectividade pois meus downloads nao estão sendo eficientes como deveria e tem uma luz vermelha acesa no LAN port onde deveria ser verde.

Necessito de ajuda urgente. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite.

Procure uma ferramenta de diagnóstico de rede.

Talvez sua rede não esteja em 100Mbps como de costume, ou algum conflito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fernando.KINE Em muitas placas mãe apenas um LED vermelho aceso indica que a placa de rede esta operando em 10 mbps, 1 LED verde indica 100mbps e os 2 LEDs acesos indica 1000mbps.

 

Veja no gerenciador de tarefas, na aba rede, a velocidade da ligação, se estiver em 10mbps, provavelmente é a causa da internet "lenta" e isso pode ser causada por cabo de rede ruim, ou alguma configuração nas propriedades da placa.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@F4b10 na minha aba de Rede no gerenciador de tarefas apareceu isto

image.png

adicionado 0 minutos depois

atras do computador esta uma luz amarela piscando e uma vermelha Fixa.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×