Ir ao conteúdo
  • Cadastre-se
thiagoalves2017

As tensões da minha fonte estão...

Recommended Posts

@thiagoalves2017 Qual a marca e modelo da fonte ? Precisa abrir o gabinete para olhar, tire uma foto da etiqueta lateral e coloque aqui.

 

O certo é ver as tensões com multímetro, programas não dão valor real e correto.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fonte Aerocool 400w KCAS

adicionado 5 minutos depois
9 minutos atrás, Elder Nauvirth disse:

@thiagoalves2017 Qual a marca e modelo da fonte ? Precisa abrir o gabinete para olhar, tire uma foto da etiqueta lateral e coloque aqui.

 

O certo é ver as tensões com multímetro, programas não dão valor real e correto.

Fonte Aerocool 400w KCAS

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, thiagoalves2017 disse:

Fonte Aerocool 400w KCAS

Mas a fonte é de marca boa, é básica, mas boa.

 

Faça as medições das tensões usando um multímetro, não precisa medir fio por fio, só colocar o negativo do multímetro no negativo da fonte e o positivo é só colocar 1 vez no amarelo, 1 no vermelho e 1 no laranja, mas tem que fazer com a fonte ligada fora do pc.

 

Ou leva para alguém que já mexa com eletrônicos e peça para fazer o teste das tensões com multímetro pra ver se tá tudo ok.

 

Lembre também que se usa estabilizador ele está estragando sua fonte.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o programa está te dando leitura incorreta, como disse o @Elder Nauvirth

 

Esses programas quando funcionam são mais precisos que o multímetro. Mas quando há incompatibilidade, as leituras saem todas erradas mesmo.

 

Com 7 volts no 12 volts seu sistema nem ligaria.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, thiagoalves2017 disse:

Vejam por si mesmos e me digam se devo ou não trocar logo essa fonte!

O que aconteceu com a linha de +12V? Desculpem, não entendo nada de fontes

Screenshot_1.png

Bom,já observou se a fonte apresentou aquecimentos ? Aconselho que fique de olho,o ideal era como nosso amigo falou,que fosse medida as tensões com multimetro,pois as vezes os programas não fornecem um valor real e correto,se causo for retirar a fonte do gabinete,tome cuidado e por segurança desligue o seu Computador da tomada,ao lado da fonte,geralmente existe o diagrama de tensões de cada conector,assim você iria efetuar a medida com o multimetro para tirar a duvida.abraços.

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, domingos87 disse:

@Willian_Souza Porém, para testar direito tem que estar ligado e com carga o computador. Mas, claro, se precisar tirar a fonte do gabinete para medir é bem melhor fazer isso desligado!

com certeza,por isso disse para retirar do gabinete ( Claro com o PC desligado por segurança ) ,como você disse,facilita o trabalho para medir,e com certeza, não esquecendo que  a fonte precisa estar ligada com carga hehe.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×