Ir ao conteúdo
  • Cadastre-se
CanedaX

Core 2 quad é suportado na mobo mais fica dando tela azul

Recommended Posts

eu tenho uma mobo biostar g41d3c ela estava com um pentium e5700 ai comprei um core 2 quad q8400 so que assim q instalei funcionou so q estava reconhecendo 2 núcleos arrumei e tal dps fui formatar e começou a dar tela azul falando q n tinha disco erro de memoria ram cada hora q arrumava um erro aparecia outro mais se eu tirar o core 2 quad e colocar o pentium volta a funcionar normalmente espero q me ajudem e ja atualizei a bios

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a Bios é a mais recente, fez um reset (retirando a bateria da placa-mãe por algum tempo ou jumpeando), então o processador pode estar com defeito (só testando-o em outra placa).

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@CanedaX Caro usuário, você já possui um tópico sobre o assunto, favor utilizá-lo. Devo lembrá-lo que a criação de múltiplos tópicos sobre o mesmo assunto não é permitida.

 

 

Tópico bloqueado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×