Ir ao conteúdo
  • Cadastre-se
OGSnow

Alguem tendo problema com Hotmail ?

Recommended Posts

Ontem mesmo tava tudo de boa. Liguei o PC hoje fui checar meus emails mais não abre. Eu consigo logar e ate ver que tenho emails novos porém ao clicar no email em si, a mensagem não da load. Consegui ler os emails logando com meu cel mais no PC n funciona mais sendo que ontem mesmo tava normalzão. Alguém ai com o mesmo problema? Se tiverem emails Hotmail, poderiam logar e ver se o problema aparece pra vocês?

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Tails disse:

Ué, ainda existe Hotmail ?

 

Que Eu saiba foi migrado para Outlook.com

 

Sim, Outlook. Foi o que quis dizer xD. Acostumei com o nome hotmail haha 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Estou com o mesmo problema. Não aparece o texto e anexos dos e-mail's desde ontem.

Deve ser algum problema na atualização que o Outlook fez por esses dias.

Tentei encaminhar o e-mail para o Gmail, a mensagem aparece como enviado, mas não chega no Gmail.

Se alguém conseguir alguma solução nos avise. 

adicionado 32 minutos depois

Pelo Navegador do celular funciona.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Faça Atualização dos Navegadores e do Adobe Flash Player

 

Veja em seus Navegadores se não possuí Extensões que bloqueiam conteúdos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ser no site mesmo. Negócio é esperar. Chrome já tá atualizado e desabilitando ADBlock Plus n ajuda em nada o que nao é surpresa já q nunca deu problema. O meu layout é meio differente aqui. Nem clicando em reply abre o email. To tendo que usar o cel pra ler emails vish

Compartilhar este post


Link para o post
Compartilhar em outros sites

IE, FF, Chrome. Nenhum funcionam. Só no cel mesmo. Pior que outros emails como GMail funcionam de boas. Só o Outlook mesmo que tá assim. Tomara que concertem logo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui também, mesma coisa. Nem com essa dica de responder funciona. Estranho que no meu serviço eu acessei hoje cedo e funcionou, achei que voltou ao normal. Mas cheguei em casa e por aqui não funciona... bem estranho.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem 3 dias que estou tendo esse problema, quando abro o outlook pelo Chrome

 

:-(

Algo deu errado

Não temos essa informação no momento. Tente novamente mais tarde.

Mais detalhes...

 Atualizar a página 

 

Pelo Mozilla Firefox estou conseguindo abrir normalmente.

 

Print 1.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho que concertaram. Chrome começou a abrir os emails aqui. Nem precisei abri e fechar o navegador. Acho q era do site mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, Victor Areco disse:

Abri utilizando do serviço do http://www.incredimail.com/pt e deu certo.

 

Aqui o Outlook já voltou ao normal. Mais tava considerando esse serviço caso site de zebra de novo no futuro. Mais c tem certeza que o serviço é de boa? VirusTotal não tá limpinho não.

 

https://www.virustotal.com/#/file/ca17c19e276adbebcb6686ca0ba2065a7e9b4409dc5ecc8e47079c03bbb601b5/detection

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×